
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ar-aa" dir="rtl"
	  class=''>

<head>
	<base href="https://www.aps.dz/ar/algerie/135952-2022-12-10-15-07-51" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="التقاضي الإلكتروني,الثانية_الجزائر" />
	<meta name="rights" content="وكالة الأنباء الجزائرية" />
	<meta name="author" content="Bellgheddouche Mohamed" />
	<meta property="og:url" content="https://www.aps.dz/ar/algerie/135952-2022-12-10-15-07-51" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الشروع في التقاضي الإلكتروني &amp;#39;&amp;#39;قبل نهاية السنة الجارية&amp;#39;&amp;#39;" />
	<meta property="og:description" content="سطيف - سيشرع في إجراءات التقاضي الإلكتروني &amp;#39;&amp;#39;قبل نهاية السنة الجارية &amp;#39;&amp;#39;، حسب ما أفاد به اليوم السبت بسطيف مدير الشؤون المدنية بوزارة العدل أحمد علي صالح. و أوضح ذات المسؤول لوأج على هامش أشغال اليوم الدراسي حول &amp;#34;التقاضي الإلكتروني&amp;#34; المنظم بمقر نادي المحامين أن التقاضي الإلكتر..." />
	<meta property="og:image" content="https://www.aps.dz/ar/media/k2/items/cache/3c1c0be21671a13fe9a5308396d7eedc_M.jpg" />
	<meta name="image" content="https://www.aps.dz/ar/media/k2/items/cache/3c1c0be21671a13fe9a5308396d7eedc_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="الشروع في التقاضي الإلكتروني &amp;#39;&amp;#39;قبل نهاية السنة الجارية&amp;#39;&amp;#39;" />
	<meta name="twitter:description" content="سطيف - سيشرع في إجراءات التقاضي الإلكتروني &amp;#39;&amp;#39;قبل نهاية السنة الجارية &amp;#39;&amp;#39;، حسب ما أفاد به اليوم السبت بسطيف مدير الشؤون المدنية بوزارة العدل أحمد علي صالح. و أوضح ذات المسؤول لوأج على ها..." />
	<meta name="twitter:image" content="https://www.aps.dz/ar/media/k2/items/cache/3c1c0be21671a13fe9a5308396d7eedc_M.jpg" />
	<meta name="twitter:image:alt" content="الشروع في التقاضي الإلكتروني &amp;#039;&amp;#039;قبل نهاية السنة الجارية&amp;#039;&amp;#039;" />
	<meta name="description" content="سطيف - سيشرع في إجراءات التقاضي الإلكتروني &amp;#39;&amp;#39;قبل نهاية السنة الجارية &amp;#39;&amp;#39;، حسب ما أفاد به اليوم السبت بسطيف مدير الشؤون المدنية بوزارة ا..." />
	<meta name="generator" content="Algérie Presse Service - APS" />
	<title>الشروع في التقاضي الإلكتروني ''قبل نهاية السنة الجارية''</title>
	<link href="/ar/algerie/135952-2022-12-10-15-07-51" rel="canonical" />
	<link href="/ar/templates/aps-t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/ar/templates/aps-t3/css/rtl/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/ar/templates/aps-t3/css/rtl/k2.css" rel="stylesheet" type="text/css" />
	<link href="/ar/plugins/system/jce/css/content.css?38e5898da15b79a52bcd1b181a7686d1" rel="stylesheet" type="text/css" />
	<link href="/ar/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/ar/templates/aps-t3/css/rtl/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/ar/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/ar/templates/aps-t3/css/rtl/template.css" rel="stylesheet" type="text/css" />
	<link href="/ar/templates/aps-t3/css/rtl/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/ar/templates/aps-t3/css/rtl/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/ar/templates/aps-t3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/ar/templates/aps-t3/css/rtl/custom.css" rel="stylesheet" type="text/css" />
	<link href="/ar/modules/mod_raxo_allmode_k2/tmpl/list-standard-inside/list-standard-inside.css" rel="stylesheet" type="text/css" />
	<link href="/ar/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #0088cc;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 60px;
}

#scrollToTop:hover {
	background: #121212;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}#scrollToTop  {font-family: "aps-arabic2",tahoma;    font-size: 15px;}

font-family: "aps-arabic2",tahoma;
    font-size: 15px;
                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    #sp-nh297 {color:#ffffff;background:#28323d}.sp-nh-item{background:#28323d}a.sp-nh-link {color:#dddddd}a.sp-nh-link:hover {color:#ffffff}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image: url(/ar/modules/mod_sp_news_highlighter/assets/images/style1.png)}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"22b8e0f58cd8e3b11da1e9f7778dddb3","system.paths":{"root":"\/ar","base":"\/ar"}}</script>
	<script src="/ar/t3-assets/js/js-c78b8-90516.js" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/ar/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/ar/" type="text/javascript"></script>
	<script src="/ar/t3-assets/js/js-53a0d-40510.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'',
		'text':			'أعلى الصفحة',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
	var ja_base_uri = "/ar";

	</script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Sat, 10 Dec 2022 15:01:07 GMT", "ETag": "a14d820c5e9e25065aca910c6455647d"}
	</script>
	<script type="application/ld+json">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</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/ar/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->






	</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-98117780-1', 'auto');
  ga('send', 'pageview');

</script>



<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  


	<!-- TOPBAR -->
	<div class="t3-topbar hidden-sm hidden-xs">

		<div class="container">
		<div class="row">
		<div class="top-left">
				<nav class="t3-topnav">
				<ul class="nav nav-pills nav-stacked menu">
<li class="item-266 divider"><span class="separator ">النســخ</span>
</li><li class="item-261"><a href="/ar/" class="">عربي </a></li><li class="item-260"><a href="http://www.aps.dz" class="" target="_blank" rel="noopener noreferrer">Français </a></li><li class="item-262"><a href="http://www.aps.dz/en" class="" target="_blank" rel="noopener noreferrer">English </a></li><li class="item-263"><a href="http://www.aps.dz/tamazight-tif/" class="" target="_blank" rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class="item-264"><a href="http://www.aps.dz/tamazight-arb/" class="" target="_blank" rel="noopener noreferrer">ثامازيغث </a></li><li class="item-265"><a href="http://www.aps.dz/tamazight-tal/" class="" target="_blank" rel="noopener noreferrer">TAMAZIƔT </a></li></ul>

				</nav>
		</div>

		<div class="top-right">
					<nav class="t3-topnav">
				<ul class="nav nav-pills nav-stacked menu">
<li class="item-267"><a href="/ar/a-propos-de-l-aps" class="">عـن الـوكـالـة</a></li><li class="item-637"><a href="/ar/60e-anniversaire-independance-ar" class="">الذكرى ال 60 لعيد الإستقلال </a></li></ul>

				</nav>
		</div>


		</div>
		</div>


	</div>




<!-- TOPBAR 2 -->


	<div class="t3-topbar2 hidden-sm hidden-xs">
		<div class="container">
		<div class="row">
		<div class="top-left">
				<nav class="t3-topnav2 ">
				

<div class="custom"  >
	<div class="nav-content-type col-xs-12 col-sm-12 col-md-8 col-lg-8">
<ul>
<!-- <li><a href="#">  <i class="fa fa-file-text"></i>  النشرة الاخباريـة </a></li>  -->
<!--  <li><a href="#"><i class="fa fa-folder-open" aria-hidden="true"></i>  ملفـات </a></li> -->


 <li> <a href="http://online.aps.dz/" target="_blank"  rel="nofollow"> <i class="fa fa-newspaper-o"></i>  خدمـة واج مبـاشر </a></li>
 <li> <a href="http://photo.aps.dz/"  target="_blank"  rel="nofollow"> <i class="fa fa-camera"></i>  واج للصــور </a></li>
<li class="nav-content-type-last"> <a href="https://www.youtube.com/channel/UCclIlP3EtlxWLM4TFKAA7Wg"  rel="nofollow" target="_blank">  <i class="fa fa-video-camera"></i>   واج للـفيديــو </a></li>
 <li> <a href="http://fr.calameo.com/subscriptions/4325409"   target="_blank"  rel="nofollow"> <i class="fa fa-pie-chart" aria-hidden="true"></i>  أنـقوغـرافيــا </a> </li>
<li><a href="http://fr.calameo.com/subscriptions/790924"    target="_blank"  rel="nofollow"> <i class="fa fa-book"></i>   مجـلات ملتيميديا </a></li>

<li style="    font-weight: bold;" class="nav-content-type-last hasTooltip" data-original-title="... قريبا" data-placement="bottom"> <a  href="https://www.aps.dz/ar/fakenews">  <i class="fa fa-check">  </i>  الخبـر الصحيح   </a></li>

</ul>
</div>



<div class="nav-social col-xs-12 col-sm-12 col-md-4 col-lg-4 hasTooltip">

<ul> <i class="fa fa-share-alt"></i>&nbsp;  تابع أخبارنا عـلى :
<li class="hasTooltip" title="" data-original-title="فيسبوك" data-placement="bottom"><a href="https://www.facebook.com/algeriepresseservice.ar/"  target="_blank"  rel="nofollow" ><i class="fa fa-facebook"></i></a></li>
<li class="hasTooltip" title="" data-original-title="تويتر" data-placement="bottom"><a href="https://twitter.com/APS_Algerie"  target="_blank"  rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li class="hasTooltip" title="" data-original-title="يوتيوب" data-placement="bottom"><a href="https://www.youtube.com/user/APSDZ"  target="_blank"  rel="nofollow"><i class="fa fa-youtube"></i></a></li>
<li class="hasTooltip" title="" data-original-title="خدمة أرأس أس" data-placement="bottom"><a href="/ar/index.php/rss"   rel="nofollow"><i class="fa fa-rss"></i></a></li>
<li class="hasTooltip" title="" data-original-title="ويكيبيديا" data-placement="bottom"><a href="https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9"  target="_blank"  rel="nofollow"><i class="fa fa-wikipedia-w"></i></a></li>
<li class="hasTooltip" title="" data-original-title="جوجل للأخبار" data-placement="bottom"><a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws"  target="_blank"  rel="nofollow"><i class="fa fa-google"></i></a></li>
<li class="hasTooltip" title="" data-original-title="خدمة كالاميوا" data-placement="bottom"><a href="http://fr.calameo.com/accounts/781596"  target="_blank"  rel="nofollow"><i class="fa fa-map"></i></a></li>


</ul>




</div>

</div>

				</nav>
		</div>

		<div class="top-right">
					<nav class="t3-topnav">
				
				</nav>
		</div>


		</div>
		</div>


	</div>




		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">


<header id="t3-header" class="t3-header bg-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menu principal</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod334"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center; margin: 10px 0;"><img src="/ar/images/logo-aps-light.png" alt="" width="149" height="92" /></p>
<div style="margin: 10px 0px; text-align: center;">		<div class="moduletable offcanvas-search">
						<div class="module-search offcanvas-search">
	<form action="/ar/economie" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">البحث...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="ابحـث في المـوقع ..."  onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="215" />

	</form>

</div>
		</div>
	</div></div>
</div></div></div><div class="t3-module module " id="Mod430"><div class="module-inner"><h3 class="module-title "><span>النسخ</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-406"><a href="/ar/" class="">عربي </a></li><li class="item-407"><a href="http://www.aps.dz" class="" target="_blank" rel="noopener noreferrer">Français </a></li><li class="item-408"><a href="http://www.aps.dz/en" class="" target="_blank" rel="noopener noreferrer">English </a></li><li class="item-409"><a href="http://www.aps.dz/tamazight-tif/" class="" target="_blank" rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class="item-410"><a href="http://www.aps.dz/tamazight-arb/" class="" target="_blank" rel="noopener noreferrer">ثامازيغث </a></li><li class="item-411"><a href="http://www.aps.dz/tamazight-tal/" class="" target="_blank" rel="noopener noreferrer">TAMAZIƔT </a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-151"><a href="/ar/" class="">الرئيسيـة </a></li><li class="item-386 current active"><a href="/ar/algerie" class="">الجزائر</a></li><li class="item-387"><a href="/ar/economie" class="">اقتصاد</a></li><li class="item-142"><a href="/ar/monde" class="">دولـي</a></li><li class="item-144"><a href="/ar/sport" class="">ريـاضـة</a></li><li class="item-145"><a href="/ar/societe" class="">مـجتمــع</a></li><li class="item-147"><a href="/ar/culture" class="">ثقافـة</a></li><li class="item-146"><a href="/ar/regions" class="">جهـوي</a></li><li class="item-271"><a href="/ar/sante-science-technologie" class="">صحــة - عــلوم - تكـنــولوجــيا</a></li><li class="item-331"><a href="https://www.youtube.com/user/APSDZ/videos" class="" target="_blank" rel="noopener noreferrer">واج ويب TV </a></li></ul>
</div></div></div><div class="t3-module module " id="Mod429"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center; margin: 10px 0;"><br />وكالة الأنباء الجزائرية © <br />2017 جميع الحقوق محفوظة<br />- نسخة موبايل -</p></div>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				


<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">
		<div >

		<!-- HEADER LEFT -->   <!-- animated fadeInLeft duration1 eds-on-scroll -->
			<div class="taux-de-change  col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm  ">
				<div class="header-right-inner">
					<div class="col trending ">
						

<div class="custom"  >
	<p><a href="https://www.aps.dz/ar/60e-anniversaire-independance-ar"><img style="display: block; margin-left: auto; margin-right: auto;" src="/ar/images/banner-web-AR-2.gif" alt="" width="390" height="110" /></a></p></div>

					</div>

				</div>
			</div>
			<!-- // HEADER LEFT -->


			<div class="col-md-4 ">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menu principal</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod334"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center; margin: 10px 0;"><img src="/ar/images/logo-aps-light.png" alt="" width="149" height="92" /></p>
<div style="margin: 10px 0px; text-align: center;">		<div class="moduletable offcanvas-search">
						<div class="module-search offcanvas-search">
	<form action="/ar/economie" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">البحث...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="ابحـث في المـوقع ..."  onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="215" />

	</form>

</div>
		</div>
	</div></div>
</div></div></div><div class="t3-module module " id="Mod430"><div class="module-inner"><h3 class="module-title "><span>النسخ</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-406"><a href="/ar/" class="">عربي </a></li><li class="item-407"><a href="http://www.aps.dz" class="" target="_blank" rel="noopener noreferrer">Français </a></li><li class="item-408"><a href="http://www.aps.dz/en" class="" target="_blank" rel="noopener noreferrer">English </a></li><li class="item-409"><a href="http://www.aps.dz/tamazight-tif/" class="" target="_blank" rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class="item-410"><a href="http://www.aps.dz/tamazight-arb/" class="" target="_blank" rel="noopener noreferrer">ثامازيغث </a></li><li class="item-411"><a href="http://www.aps.dz/tamazight-tal/" class="" target="_blank" rel="noopener noreferrer">TAMAZIƔT </a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-151"><a href="/ar/" class="">الرئيسيـة </a></li><li class="item-386 current active"><a href="/ar/algerie" class="">الجزائر</a></li><li class="item-387"><a href="/ar/economie" class="">اقتصاد</a></li><li class="item-142"><a href="/ar/monde" class="">دولـي</a></li><li class="item-144"><a href="/ar/sport" class="">ريـاضـة</a></li><li class="item-145"><a href="/ar/societe" class="">مـجتمــع</a></li><li class="item-147"><a href="/ar/culture" class="">ثقافـة</a></li><li class="item-146"><a href="/ar/regions" class="">جهـوي</a></li><li class="item-271"><a href="/ar/sante-science-technologie" class="">صحــة - عــلوم - تكـنــولوجــيا</a></li><li class="item-331"><a href="https://www.youtube.com/user/APSDZ/videos" class="" target="_blank" rel="noopener noreferrer">واج ويب TV </a></li></ul>
</div></div></div><div class="t3-module module " id="Mod429"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center; margin: 10px 0;"><br />وكالة الأنباء الجزائرية © <br />2017 جميع الحقوق محفوظة<br />- نسخة موبايل -</p></div>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
              
                <span class="bg-dotted-logo">
                
					<div class="logo-image logo-control ">
						<a href="/ar" title="APS">
															<img class="logo-img" src="/ar/images/logo-aps.png" alt="APS" width="220" height="95" />
																						<img class="logo-img-sm" src="/ar/images/logo-small-mobile.png" alt="APS" width="211" height="50" />
														<span>APS</span>
						</a>
						<small class="site-slogan">APS</small>
                    </div>
                  
                  <div class="header-date col-xs-12 col-sm-12 col-md-12 col-lg-12  hidden-xs hidden-sm">
					<div class="">
						

<div class="custom"  >
	<div>


<script language="JavaScript">

var fixd;

function isGregLeapYear(year)
{
return year%4 == 0 && year%100 != 0 || year%400 == 0;
}


function gregToFixed(year, month, day)
{
var a = Math.floor((year - 1) / 4);
var b = Math.floor((year - 1) / 100);
var c = Math.floor((year - 1) / 400);
var d = Math.floor((367 * month - 362) / 12);

if (month <= 2)
e = 0;
else if (month > 2 && isGregLeapYear(year))
e = -1;
else
e = -2;

return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;
}

function Hijri(year, month, day)
{
this.year = year;
this.month = month;
this.day = day;
this.toFixed = hijriToFixed;
this.toString = hijriToString;
}

function hijriToFixed()
{
return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +
Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;
}

function hijriToString()
{
var months = new Array("محـرم","صفـر","ربيـع الأول","ربيـع الثانـي","جمـادى الأولى","جمـادى الثـانيـة","رجـب","شعـبـان","رمضـان","شـوال","ذو القعدة","ذو الحجة");
return this.day + " " + months[this.month - 1]+ " " + this.year;
}

function fixedToHijri(f)
{
var i=new Hijri(1100, 1, 1);
i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);
var i2=new Hijri(i.year, 1, 1);
var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;
i.month = Math.min(m, 12);
i2.year = i.year;
i2.month = i.month;
i2.day = 1;
i.day = f - i2.toFixed() + 2;
return i;
}

var tod=new Date();
var weekday=new Array("الأحـد","الاثنيـن","الثـلاثاء","الأربعـاء","الخميــس","الجـمعـة","السبــت");
var monthname=new Array("جانفـي","فيفري","مارس","أفريـل","مـاي","جـوان","جويليــة","أوت","سبتمبــر","أكتوبـر","نوفمبــر","ديسمبــر");

var y = tod.getFullYear();
var m = tod.getMonth();
var d = tod.getDate();
var dow = tod.getDay();
document.write(weekday[dow] + " " + d + " " + monthname[m] + " " + y);
m++;
fixd=gregToFixed(y, m, d);
var h=new Hijri(1421, 11, 28);
h = fixedToHijri(fixd);
document.write("  المــوافـق لـ :   " + h.toString() + "  هجـري");


</script>

</div></div>

					</div>

				</div>
                  
                  
                    </span>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="sites-regionaux col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm ">
				<div>

					<div class="col trending ">
						

<div class="custom"  >
	<div style="background: transparent; z-index: 999; height: 135px; width: 100%; position: absolute; margin-top: -10px;">
  
</div>

<a class="weatherwidget-io" href="https://forecast7.com/ar/36d703d06/algiers-province/" data-label_1="الجزائر" data-label_2="توقعات حالة الطقس" data-icons="Climacons Animated" data-mode="Forecast" data-days="3" data-theme="pure" data-textcolor="#002e58" >الجزائر توقعات حالة الطقس</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>

</div>

					</div>

				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
    
    </div>
</header>
<!-- // HEADER -->





		</div>
	</div>
</header>
<!-- // HEADER -->




  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav navbar-collapse-fixed-top" data-spy="affix" data-offset-top="197">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class=""  href="/ar/"   data-target="#"><span class="fa fa-home"></span>الرئيسيـة</a>

</li>
<li itemprop='name' class="current active menu-algerie cat-blue" data-id="386" data-level="1" data-class="menu-algerie cat-blue">
<a itemprop='url' class=""  href="/ar/algerie"   data-target="#">الجزائر </a>

</li>
<li itemprop='name' class="menu-economie cat-green" data-id="387" data-level="1" data-class="menu-economie cat-green">
<a itemprop='url' class=""  href="/ar/economie"   data-target="#">اقتصاد </a>

</li>
<li itemprop='name' class="menu-monde cat-dark-cyan mega-align-justify" data-id="142" data-level="1" data-class="menu-monde cat-dark-cyan" data-alignsub="justify">
<a itemprop='url' class=""  href="/ar/monde"   data-target="#">دولـي </a>

</li>
<li itemprop='name' class="menu-sport cat-orange mega-align-justify" data-id="144" data-level="1" data-class="menu-sport cat-orange" data-alignsub="justify">
<a itemprop='url' class=""  href="/ar/sport"   data-target="#">ريـاضـة </a>

</li>
<li itemprop='name' class="menu-societe cat-red mega-align-justify" data-id="145" data-level="1" data-class="menu-societe cat-red" data-alignsub="justify">
<a itemprop='url' class=""  href="/ar/societe"   data-target="#">مـجتمــع </a>

</li>
<li itemprop='name' class="menu-culture cat-violet mega-align-justify" data-id="147" data-level="1" data-class="menu-culture cat-violet" data-alignsub="justify">
<a itemprop='url' class=""  href="/ar/culture"   data-target="#">ثقافـة </a>

</li>
<li itemprop='name' class="menu-regions cat-brown" data-id="146" data-level="1" data-class="menu-regions cat-brown">
<a itemprop='url' class=""  href="/ar/regions"   data-target="#">جهـوي </a>

</li>
<li itemprop='name' class="menu-sante-science-technologie cat-azure" data-id="271" data-level="1" data-class="menu-sante-science-technologie cat-azure">
<a itemprop='url' class=""  href="/ar/sante-science-technologie"   data-target="#">صحــة - عــلوم - تكـنــولوجــيا </a>

</li>
<li itemprop='name' class="webtv" data-id="331" data-level="1" data-class="webtv" data-xicon="fa fa-video-camera">
<a itemprop='url' class=""  href="https://www.youtube.com/user/APSDZ/videos" target="_blank"   data-target="#"><span class="fa fa-video-camera"></span>واج ويب TV</a>

</li>
</ul>
</div>


			<div class="recherche-menu"> 	<div class="module-search">
	<form action="/ar/algerie" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">البحث...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="البحث..."  onblur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="215" />

	</form>

</div>
 </div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


    




<!-- fixed news -->
    	<div class="fixed-news hidden-xs">
				<div class="container">
					<div class="row">
						<div class="fixed-news-flash hidden-xs"> 
						<script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh297').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 500,
            'animation': "slide-vertical"
		});
	});
</script>

<div id="sp-nh297" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">الشريـط الاخبـاري</span>
					<div id="sp-nh-prev297" class="sp-nh-prev"></div>
			<div id="sp-nh-next297" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items297" class="sp-nh-item">
					<div class="sp-nh-item">
				<span class="sp-nh-title">الجزائر/تركيا: الدورة الاولى للجنة التخطيط والتعاون والشراكة الشاملة كانت  متميزة </span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 23:40</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">وهران : إبراز الاتجازات المحققة و دور المجتمع المدني في تحقيق التنمية  الشاملة</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 18:28</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">الجزائر/تركيا: انطلاق أشغال الاجتماع الأول للجنة التخطيط والتعاون والشراكة الشاملة بين البلدين</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 18:24</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">تيبازة: إطلاق مشروع نموذجي جزائري-أمريكي لتطوير التراث الثقافي</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 18:15</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">كورونا: 6 إصابات جديدة مع عدم تسجيل أي وفاة</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 17:38</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">الجزائر تسير بخطى ثابتة وموثوقة نحو استكمال بناء الجزائر الجديدة</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 17:26</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">كأس الاتحاد الجزائري للفروسية للقفز على الحواجز: تتويج نادي تيبازة</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 17:00</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">الرئيس تبون يجدد التزامه الكامل بأن يظل حرصه على الذاكرة من أهم الأولويات</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 16:12</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">الشروع في التقاضي الإلكتروني ''قبل نهاية السنة الجارية''</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 16:01</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">رسالة الرئيس تبون بمناسبة مظاهرات 11 ديسمبر 1960</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 15:19</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">جزائر 2022 مختلفة تماما</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 14:52</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">انتخاب الجزائر كعضو في مجلس حقوق الإنسان الأممي: تثمين لدورها  في حماية و ترقية الحقوق</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 14:26</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">النتائج الإيجابية التي حققتها وساطة الجمهورية تفرض تحديا جديدا يتمثل في تحسين الأداء وجعلها قوة اقتراح فعالة</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 13:45</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">مظاهرات 11 ديسمبر 1960: منعطف حاسم في مسار الثورة</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 13:26</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">الرابطة الأولى موبيليس: جولة في متناول الرائد وملاحقه، قمة في الدار البيضاء</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 13:21</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">شان-2022: المنتخب المحلي في مواجهة السنغال وموريتانيا وديا</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 13:01</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">بوغدانوف يبحث مع وفد صحراوي عددا من القضايا ذات الاهتمام المشترك</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 12:47</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">أمطار رعدية مرتقبة بعدة ولايات من الوطن</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 11:55</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">الجلسات الجهوية حول تطوير الصناعات التحويلية للجلود الاثنين المقبل بتلمسان</span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 11:41</span>	
			</div>
					<div class="sp-nh-item">
				<span class="sp-nh-title">الجزائر تطمح إلى الاستثمار في قدراتها السياحية  </span> - <span class="sp-nh-date">السبت، 10 ديسمبر 2022 11:29</span>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div>
						</div>
					</div>
                </div>

			
	</div>

		
	<!-- //fixed news -->

  


  


  
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								<div id="system-message-container">
	</div>

								<!-- Start K2 Item Layout -->
<span id="startOfPageId135952"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">



		<!-- Item title -->
	<h2 class="itemTitle">
		
		الشروع في التقاضي الإلكتروني &#039;&#039;قبل نهاية السنة الجارية&#039;&#039;
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">

				<!-- Date created -->
		<span class="itemDateCreated" > <i class="fa fa-clock-o" aria-hidden="true"></i> &nbsp;  أدرج يـوم : 
		السبت, 10 ديسمبر 2022 16:01		</span>

		 <span> &nbsp; <i class="fa fa-folder-open" aria-hidden="true"></i> &nbsp;  الفئـة : 			<a href="/ar/algerie">الجـزائـر</a>
		</span>
		
		
<!-- 		<span> &nbsp;  <i class="fa fa-eye" aria-hidden="true"></i>&nbsp; 
				 قراءة :  <b>236</b>  مرات 			</span>
-->
		
	
		<ul>
			
						<!-- Print Button -->
			<li> <i class="fa fa-print" aria-hidden="true"></i> &nbsp; 
				<a class="itemPrintLink" rel="nofollow" href="/ar/algerie/135952-2022-12-10-15-07-51?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span> اطبـع المـقال </span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>  <i class="fa fa-envelope" aria-hidden="true"></i> &nbsp; 
				<a class="itemEmailLink" rel="nofollow" href="/ar/component/mailto/?tmpl=component&amp;template=aps-t3&amp;link=941ee40684eb7ba065f2f0af73046b91f9adca97" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span> أرسـل المـقال </span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58089f85bcbdf4eb"></script> 				<span> <i class="fa fa-share-square-o" aria-hidden="true"></i> &nbsp;  شارك</span>
<div style="display: inline-block; margin: 1px;" class="addthis_inline_share_toolbox"> </div>
			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	



	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				
					<img src="/ar/media/k2/items/cache/3c1c0be21671a13fe9a5308396d7eedc_M.jpg" alt="الشروع في التقاضي الإلكتروني &amp;#039;&amp;#039;قبل نهاية السنة الجارية&amp;#039;&amp;#039;" style="width:580px; height:auto;" width="580" height="350" />
			
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText col-xs-hidden ">
			<p dir="rtl"><strong>سطيف - سيشرع في إجراءات التقاضي الإلكتروني ''قبل نهاية السنة الجارية ''، حسب ما أفاد به اليوم السبت بسطيف مدير الشؤون المدنية بوزارة العدل أحمد علي صالح.</strong></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p dir="rtl">و أوضح ذات المسؤول لوأج على هامش أشغال اليوم الدراسي حول "التقاضي الإلكتروني" المنظم بمقر نادي المحامين أن التقاضي الإلكتروني ''سيشرع فيه بصفة رسمية خلال الأيام القليلة القادمة (قبل نهاية عام 2022 ) و ذلك على مستوى بعض المجالس القضائية على أن يعمم تدريجيا، حيث سيشرع في البداية بتبادل العرائض في المواد المدنية".</p>
<p dir="rtl">وأضاف خلال هذا اللقاء الذي بادر به مجلس قضاء سطيف بالتنسيق مع منظمة المحامين لناحية سطيف أن تحقيق هذا الهدف يندرج في إطار برنامج وزارة العدل الرامي إلى تحديث جهاز العدالة عبر مراحل التقاضي, مبرزا أن الثلاثي الأول من سنة 2023 سيشهد الانتقال إلى مرحلة تسجيل القضايا و دفع المصاريف القضائية إلكترونيا ثم الإنتقال إلى المرحلة الثالثة المتمثلة في تبادل الملفات عبر أمانات الضبط إلكترونيا.</p>
<p dir="rtl">و ستعمم عملية التقاضي الإلكتروني في ''نهاية العام المقبل'' سواء ما تعلق بإجراءات المحاكمة و الخصومة أو إجراءات التحقيقات و الخبرات و الحضور في الجلسات و سماع الشهود و غيرها من الإجراءات التي سيصبح من الممكن إجراؤها عن بعد، إستنادا للمتحدث .</p>
<p dir="rtl">كما أبرز نفس المصدر بأن هذه الإجراءات ستساهم من التقليل من الازدحام في المحاكم و الجهات القضائية و ستجنب المحامين عناء التنقل وستساعد القضاة في العمل الإداري الذي يأخذ منه الكثير من الوقت لتصبح جهوده منصبة مستقبلا في العناية بملفاته و أحكامه.</p>
<p dir="rtl">من جهته، أكد النائب العام لدى مجلس قضاء سطيف فيصل زردازي  في مستهل هذا اللقاء الدراسي الذي حضره والي الولاية محمد الأمين درامشي و أزيد من 600 مشارك من محامين و قضاة تابعين لمجالس قضاء سطيف و برج بوعريريج و المسيلة و إطارات مركزية بوزارة العدل أن إدخال تكنولوجيا الإعلام و الاتصال في قطاع العدالة ''أمر حتمي و ذلك تماشيا مع التطورات التكنولوجية الحاصلة في العالم'' .</p>
<p dir="rtl">و ذكر النائب العام لدى مجلس قضاء سطيف بالإجراءات التشريعية و التقنية و التنظيمية لمواكبة التطورات التي أفرزتها تكنولوجيا الإعلام و الاتصال ما إنعكس -حسبه- إيجابيا على المواطنين الوافدين على المقرات القضائية.</p>
<p dir="rtl">و ناقش المشاركون في هذا اللقاء الدراسي أربع مداخلات تتمثل في "تأثير التقاضي الإلكتروني على عصرنة العدالة و المحاماة" للأستاذ إبراهيم طايري رئيس الإتحاد الوطني للمحامين و "التبادل الإلكتروني للعرائض و المذكرات في المادة المدنية" لمدير الاستشراف و التنظيم بوزارة العدل مصطفى موجاج و"إجراءات التقاضي الإلكتروني في إطار عصرنة العدالة'' لوكيل الجمهورية لدى محكمة سطيف رضوان بوعبد الله، بالإضافة إلى عرض تطبيقي لتبادل العرائض و المذكرات إلكترونيا من تقديم المديرة الفرعية للتنظيم بوزارة العدل نعيمة مسافري.</p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

	
		<div class="itemLinks">

		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span> كلـمات مفتـاحيــة :</span>
			<ul class="itemTags">
								<li>  <i class="fa fa-tag" aria-hidden="true"></i>  <a href="/ar/algerie/tag/التقاضي%20الإلكتروني">التقاضي الإلكتروني</a></li>
								<li>  <i class="fa fa-tag" aria-hidden="true"></i>  <a href="/ar/algerie-laune-secondaire">الثانية_الجزائر</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
<!-- affix titre article -->




	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		
	<!-- <div class="itemBackToTop">
		<a class="k2Anchor" href="#startOfPageId">
					</a>
	</div>

	-->

	
	<div class="clr"></div>


</div>


<div class="navbar-collapse-article-fixed-top affix-top" data-spy="affix" data-offset-top="500">

		<div>الشروع في التقاضي الإلكتروني &#039;&#039;قبل نهاية السنة الجارية&#039;&#039;</div>
	
		<div style="    font-size: 17px;    color: #aaa;    margin: -5px 0;" > 

		<span>
		<i class="fa fa-clock-o" aria-hidden="true"></i> &nbsp;  أدرج يـوم : 
		السبت, 10 ديسمبر 2022 16:01		</span>

		<span> &nbsp; <i class="fa fa-folder-open" aria-hidden="true"></i> &nbsp;  الفئـة : 			<a href="/ar/algerie">الجـزائـر</a>
		</span>

<!-- 		<span> &nbsp;  <i class="fa fa-eye" aria-hidden="true"></i>&nbsp; 
				 قراءة :  <b>236</b>  مرة 			</span>
-->
		<span> <i class="fa fa-share-square-o" aria-hidden="true"></i> &nbsp;  شارك		<div style="display: inline-block; margin: 1px;" class="addthis_inline_share_toolbox"> </div>
				</span>

		</div>

</div>




<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->
			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod327"><div class="module-inner"><div class="module-ct">
<div class="allmode-box list-standard-inside">
<h3 class="allmode-name"><span>آخـر الأخبــار</span></h3>



<div class="allmode-itemsbox">

	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.10</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/algerie/135966-2022-12-10-22-45-30">الجزائر/تركيا: الدورة الاولى للجنة التخطيط والتعاون والشراكة الشاملة كانت "متميزة"</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.10</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/algerie/135965-2022-12-10-19-01-03">عين تموشنت: حزب تجمع أمل الجزائر يرافع لتقوية اللحمة الوطنية</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.10</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/monde/135964-2022-12-10-18-36-39">الجبهة المغربية لدعم فلسطين تطالب بالإلغاء النهائي لاتفاق التطبيع مع الكيان الصهيوني</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.10</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/monde/135963-2022-12-10-18-33-40">المغرب: الدعوة الى جبهة حقوقية موحدة لمواجهة التراجعات الخطيرة في الحقوق و الحريات</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.10</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/societe/135962-2022-12-10-17-35-49">وهران : إبراز الاتجازات المحققة و دور المجتمع المدني في تحقيق التنمية  الشاملة</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.10</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/algerie/135961-2022-12-10-17-28-22">الجزائر/تركيا: انطلاق أشغال الاجتماع الأول للجنة التخطيط والتعاون والشراكة الشاملة بين&hellip;</a></h4>
		
		
		
	</div>

</div>
</div>
</div></div></div><div class="t3-module module " id="Mod328"><div class="module-inner"><div class="module-ct">
<div class="allmode-box list-standard-inside">
<h3 class="allmode-name"><span>الأكثــر قـراءة</span></h3>



<div class="allmode-itemsbox">

	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.06</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/societe/135741-2022-12-06-17-02-35">وزارة الشؤون الدينية تدعو الى إقامة صلاة الاستسقاء السبت المقبل عبر كافة مساجد الوطن</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.05</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/societe/135665-2022-12-05-16-19-19">تدشين المركز الوطني للتكوين في الإسعافات الأولية بمقر الهلال الأحمر الجزائري</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.05</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/societe/135687-2022-12-05-18-34-56">تفكيك شبكة إجرامية تروج لمنشورات غير أخلاقية تستهدف الأطفال عبر مواقع التواصل الاجتماعي</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.06</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/societe/135700-14-961">حوادث المرور: وفاة 14 شخصا واصابة 961 اخرين خلال الاسبوع المنصرم</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.05</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/societe/135661-2022-12-05-15-35-54">توزيع كتب على مرضى السرطان و الطفولة المسعفة</a></h4>
		
		
		
	</div>


	<div class="allmode-item-list ">

		
				<div class="allmode-details-list">

						<span class="allmode-date-list">22.12.06</span>
			
			
			
			
		</div>
		
				<h4 class="allmode-title-list"> 
<a href="/ar/societe/135716-2022-12-06-12-42-06">وزارة الصحة تنظم يوم دراسي حول التنظيم العائلي بالجزائر</a></h4>
		
		
		
	</div>

</div>
</div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  <!-- FOOTER -->
<footer id="t3-footer">
  <div class="container">
  <div class="row">
    
      <div class="footer-aps-social hidden-xs hidden-sm col-md-12 col-lg-12">                  
      

<div class="custom"  >
	<div class="custom">
<p>تابع أخبارنا عـلى :</p>
<ul>
 <a href="https://www.facebook.com/algeriepresseservice.ar/" rel="nofollow" target="_blank"><li><i class="fa fa-facebook"></i> فيسبـوك</li></a>
 <a href="https://twitter.com/APS_Algerie" rel="nofollow" target="_blank"><li><i class="fa fa-twitter"></i> تويتــر</li></a>
 <a href="https://www.youtube.com/user/APSDZ" rel="nofollow" target="_blank"><li><i class="fa fa-youtube"></i> يـوتيـوب</li></a>
 <a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" rel="nofollow" target="_blank"><li><i class="fa fa-google"></i> خدمة غوغل الاخبارية</li></a>
 <a href="https://www.linkedin.com/company-beta/2285308/" rel="nofollow" target="_blank"><li><i class="fa fa-linkedin"></i> لينكـدان</li></a>
 <a href="https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9" rel="nofollow" target="_blank"><li><i class="fa fa-wikipedia-w"></i> ويكيبيديــا</li></a>
 <a href="#" rel="nofollow" target="_blank"><li class="hasTooltip"><i class="fa fa-android" data-placement="bottom" data-original-title="قريبا ..."></i>  تطبيـق واج آبل</li></a>
 <a href="#" rel="nofollow" target="_blank"><li class="hasTooltip"><i class="fa fa-android" data-placement="bottom" data-original-title="قريبا ..."></i> تطبيـق واج أندرويد</li></a>
</ul>
</div>


</div>

      </div>
  

      <div class="footer-aps">
      
      <div class="footer-aps-logo hidden-xs hidden-sm col-md-4 col-lg-4">                  
      

<div class="custom"  >
	<p><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src="/ar/images/logo-aps-light.png" alt="logo aps footer" width="150" height="92" /></p>
<p style="text-align: right;"><span style="    font-size: 13px;font-family: arial; font-weight: normal;"></span>  وكـالة الأنباء الجزائرية </p>
<p style="text-align: right;">شارع الاخوة بوعدو - بئرمراد رايس <br />الجزائر العاصمة . الجزائـر <br /><br /></p>
<p><em class="fa fa-phone-square"></em> &nbsp;  هاتف :  +213 (0) 23 56 96 90 / 91-92-93-94-95-97 </p>

<p> <em class="fa fa-fax"></em> &nbsp; 
فاكس : +213 (0) 23 56 96 47 / 63  
</p>


</div>

      </div>

      <div class="footer-aps-link1 hidden-xs hidden-sm col-md-2 col-lg-2">                  
      

<div class="custom"  >
	<div>
<h5>وكــالة واج</h5>
<ul>
<li> <a href="/ar/a-propos-de-l-aps">   عــن الوكــالــة    </a></li>
<li> <a href="/ar/recrutement"> توظيــف </a></li>
<li>خدمــة الاشهار</li>
<li>اشتـراك</li>

<li>اتــصل بنــا</li>
<li><a href="/ar/search">البحــث</a></li>
<li>خارطــة المــوقع</li>
</ul>
</div></div>

      </div>

        <div class="footer-aps-link2 hidden-xs hidden-sm col-md-1 col-lg-1">                  
      

<div class="custom"  >
	<div>
<h5>النســخ</h5>
<ul>
<li> <a href="http://www.aps.dz/">Français</a></li>
<li><a href="/ar/index.php"><span style="font-family: 'aps-arabic'; font-weight: normal;"> عربي </span> </a></li>
<li><a href="http://www.aps.dz/en"> English</a></li>
<li><a href="http://www.aps.dz/tamazight-tif/"> ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li>
<li><a href="http://www.aps.dz/tamazight-arb/"><span style="font-family: 'aps-arabic'; font-weight: normal;"> ثامازيغث </span> </a></li>
<li><a href="http://www.aps.dz/tamazight-tal/"> TAMAZIƔT </a></li>
</ul>
</div></div>

      </div>

        <div class="footer-aps-link3 hidden-xs hidden-sm col-md-2 col-lg-2">                  
      
      </div>

       <div class="footer-aps-link4 hidden-xs hidden-smcol-md-3 col-lg-3">                  
      

<div class="custom"  >
	<div>
<h5>خدمـــات واج</h5>
<div class="liste-rubriques">
<ul>: الأخبــار
<li> <a href="/ar/algerie"> - الجـزائر </a></li>
<li><a href="/ar/economie"> - اقتــصاد</li>
<li><a href="/ar/monde"> - دولــي</li>
<li><a href="/ar/sport"> - ريــاضـة</li>
<li><a href="/ar/societe"> - مجتمــع</li>
<li><a href="/ar/culture"> - ثقــافــة</li>
<li><a href="/ar/regions"> - جــهوي</li>
<li><a href="/ar/sante-science-technologie"> - صـحـــة عـــلـوم و تكــنـــولـوجـــيا</li>
</ul>
</div>
<div>
<ul style="float: right;">
<li><a href="http://online.aps.dz/" target="_blank" rel="nofollow">خدمة واج مبــاشر</li>
<li><a href="http://photo.aps.dz/" target="_blank" rel="nofollow"> واج للصــور</li>
<li><a href="https://www.youtube.com/user/APSDZ" target="_blank" rel="nofollow"> واج للفيديو</li>
<li><a href="http://fr.calameo.com/subscriptions/790924" target="_blank" rel="nofollow"> مجــلات متعددة الوسـائـط </li>
<li><a href="http://fr.calameo.com/subscriptions/4325409" target="_blank" rel="nofollow"> أنفوغرافيا </li>
  <li><a href="#"> أرشيف </li>
<!-- <li>ملفــات صحفيــة</li> -->
  
</ul>

</div>
</div></div>

      </div>

      <div class="footer-aps-copyright hidden-xs hidden-smcol-md-12 col-lg-12">                  
      <p>  وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة -  تصميم و تطوير : واج م.ت  </p>
      </div>

      
      
      </div>

  

 </div>    

  </div>


      <div class="footer-aps-mobile hidden-lg hidden-md">                  
      

<div class="custom"  >
	<div style="text-align: center !important;">
<p><img class="pull-center" style="font-size: 12.16px; line-height: 14.808px;" src="/ar/images/logo-aps-footer.png" alt="logo aps footer" width="60" height="60" /></p>
<p>ALGÉRIE PRESSE SERVICE - <span style="font-family: 'aps-arabic'; font-weight: normal;"> وكـالة الأنباء الجزائرية </span> </p>
<p>شارع الاخوة بوعدو - بئر مراد رايس 16000 - الجزائر</p>
<p>وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة</p>
</div></div>

      </div>
  




</footer>


<!-- //FOOTER -->

</div>

</body>

</html>