<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=ar-aa dir=rtl class=''><head><base href=http://www.aps.dz/ar/economie/78790-2019-10-29-18-33-57 /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="سكن,قانون التعمير,كمال بلجود"/><meta name=rights content="وكالة الأنباء الجزائرية"/><meta name=title content="قانون التعمير الجديد سيرى النور قريبا (وزير)"/><meta name=author content="Baiod Meriem"/><meta property=og:url content=http://www.aps.dz/ar/economie/78790-2019-10-29-18-33-57 /><meta property=og:title content="قانون التعمير الجديد سيرى النور قريبا (وزير)"/><meta property=og:type content=article /><meta property=og:description content="الجزائر- كشف وزير السكن و العمران و المدينة كمال بلجود يوم الثلاثاء أمام لجنة المالية و الميزانية بالمجلس الشعبي الوطني أن قانون التهيئة و التعمير الج..."/><meta name=fb:app_id content=478881382461259 /><meta name=description content="الجزائر- كشف وزير السكن و العمران و المدينة كمال بلجود يوم الثلاثاء أمام لجنة المالية و الميزانية بالمجلس الشعبي الوطني أن قانون التهيئة و التعمير الج..."/><meta name=generator content="Algérie Presse Service - APS"/><title>قانون التعمير الجديد سيرى النور قريبا (وزير)</title><link href=/ar/templates/aps-t3/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/ar/templates/aps-t3/css/rtl/bootstrap.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/k2.css rel=stylesheet /><link href=/ar/templates/system/css/system.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/legacy-grid.css rel=stylesheet /><link href=/ar/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/template.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/megamenu.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/off-canvas.css rel=stylesheet /><link href=/ar/templates/aps-t3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/custom.css rel=stylesheet /><link href=/ar/media/tx_selectionshare/selection-sharer.css rel=stylesheet /><link href=/ar/modules/mod_raxo_allmode_k2/tmpl/list-standard-inside/list-standard-inside.css rel=stylesheet /><link href=/ar/modules/mod_sp_news_highlighter/assets/css/style.css rel=stylesheet /><style>#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#08c;color:#fff;border-radius:3px;padding-left:12px;padding-right:12px;padding-top:12px;padding-bottom:12px;right:20px;bottom:60px}#scrollToTop:hover{background:#121212;color:#fff}#scrollToTop>img{display:block;margin:0 auto}#scrollToTop{font-family:"aps-arabic2",tahoma;font-size:15px}font-family:"aps-arabic2",tahoma;font-size:15px;.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}#sp-nh297{color:#fff;background:#28323d}.sp-nh-item{background:#28323d}a.sp-nh-link{color:#ddd}a.sp-nh-link:hover{color:#fff}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next{height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image:url(/ar/modules/mod_sp_news_highlighter/assets/images/style1.png)}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"794ccb4c6f19c19f1bd70dfa5ecf404f","system.paths":{"root":"\/ar","base":"\/ar"}}</script> <script src=/ar/t3-assets/js/js-c78b8-55742.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/ar/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/ar/"></script> <script src=/ar/t3-assets/js/js-86868-28902.js></script> <script>document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'','text':'أعلى الصفحة','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});var ja_base_uri="/ar";jQuery(function($){jQuery('div').selectionSharer();});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style> <script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel=stylesheet><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/ar/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> </head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98117780-1','auto');ga('send','pageview');</script><div class=t3-wrapper><div class="t3-topbar hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class=t3-topnav><ul class="nav nav-pills nav-stacked menu"> <li class="item-266 divider"><span class="separator ">النســخ</span> </li><li class=item-261><a href=/ar/ class="">عربي </a></li><li class=item-260><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-262><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-263><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-264><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-265><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></nav> </div><div class=top-right> <nav class=t3-topnav><ul class="nav nav-pills nav-stacked menu"> <li class=item-267><a href=/ar/a-propos-de-l-aps class="">عـن الـوكـالـة</a></li><li class=item-270><a href=/ar/recrutement class="">تـوظيـف</a></li></ul></nav> </div> </div> </div> </div><div class="t3-topbar2 hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class="t3-topnav2 "><div class=custom><div class="nav-content-type col-xs-12 col-sm-12 col-md-8 col-lg-8"><ul> <li> <a href=http://online.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-newspaper-o"></i> خدمـة واج مبـاشر </a></li> <li> <a href=http://photo.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-camera"></i> واج للصــور </a></li> <li class=nav-content-type-last> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank> <i class="fa fa-video-camera"></i> واج للـفيديــو </a></li> <li> <a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> <i class="fa fa-pie-chart" aria-hidden=true></i> أنـقوغـرافيــا </a> </li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> <i class="fa fa-book"></i> مجـلات ملتيميديا </a></li> <li class="nav-content-type-last hasTooltip" data-original-title="... قريبا" data-placement=bottom> <a href=#> <i class="fa fa-archive"></i> واج أرشيــف </a></li> </ul> </div><div class="nav-social col-xs-12 col-sm-12 col-md-4 col-lg-4 hasTooltip"><ul> <i class="fa fa-share-alt"></i>&nbsp; تابع أخبارنا عـلى : <li class=hasTooltip title="" data-original-title=فيسبوك data-placement=bottom><a href=https://www.facebook.com/algeriepresseservice.ar/ target=_blank rel=nofollow><i class="fa fa-facebook"></i></a></li> <li class=hasTooltip title="" data-original-title=تويتر data-placement=bottom><a href=https://twitter.com/APS_DZ target=_blank rel=nofollow><i class="fa fa-twitter"></i></a></li> <li class=hasTooltip title="" data-original-title=يوتيوب data-placement=bottom><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow><i class="fa fa-youtube"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة أرأس أس" data-placement=bottom><a href=/ar/index.php/rss rel=nofollow><i class="fa fa-rss"></i></a></li> <li class=hasTooltip title="" data-original-title=ويكيبيديا data-placement=bottom><a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 target=_blank rel=nofollow><i class="fa fa-wikipedia-w"></i></a></li> <li class=hasTooltip title="" data-original-title="جوجل للأخبار" data-placement=bottom><a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" target=_blank rel=nofollow><i class="fa fa-google"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة كالاميوا" data-placement=bottom><a href=http://fr.calameo.com/accounts/781596 target=_blank rel=nofollow><i class="fa fa-map"></i></a></li> </ul> </div> </div> </nav> </div><div class=top-right> <nav class=t3-topnav> </nav> </div> </div> </div> </div><link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel=stylesheet><header id=t3-header class="t3-header bg-header"><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Menu principal</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=/ar/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/ar/economie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-406><a href=/ar/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-151><a href=/ar/ class="">الرئيسيـة </a></li><li class=item-386><a href=/ar/algerie class="">الجزائر</a></li><li class="item-387 current active"><a href=/ar/economie class="">اقتصاد</a></li><li class=item-142><a href=/ar/monde class="">دولـي</a></li><li class=item-144><a href=/ar/sport class="">ريـاضـة</a></li><li class=item-145><a href=/ar/societe class="">مـجتمــع</a></li><li class=item-147><a href=/ar/culture class="">ثقافـة</a></li><li class=item-146><a href=/ar/regions class="">جهـوي</a></li><li class=item-271><a href=/ar/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br />وكالة الأنباء الجزائرية © <br />2017 جميع الحقوق محفوظة<br />- نسخة موبايل -</p></div></div></div></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div><div class="taux-de-change  col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm  "><div class=header-right-inner><div class="col trending "><div class=custom><p style="font-size: 15px; color: #486b89; text-align: center;">⇅ سعر الصرف الحالي للديـــنار الجزائري</p><table class="table-hover table-change" style="margin-bottom: 5px; height: 30px; color: #486b89; font-size: 9px; float: right; font-family: arial;" width=95%> <tbody> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> دولار $ : </th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">117.74 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">124.93 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> أورو € : </th> <td class=hasTooltip style="width: 3.1098%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 12.8902%; height: 15px; color: #43b200; text-align: left;">131.06 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">139.11 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> جنيه £ : </span></th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">151.79 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">161.12 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> كندي $ : </th> <td class=hasTooltip style="width: 3.1098%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 12.8902%; height: 15px; color: #43b200; text-align: left;">89.99 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">95.51 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> ﷼ : </span></th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">31.39 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">33.31 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> ين Ұ : </th> <td class=hasTooltip style="width: 3.1098%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 12.8902%; height: 15px; color: #43b200; text-align: left;">108.37 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـعe">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">115.00 دج</td> </tr> </tbody> </table><p style="clear: both; color: #aaaaaa; margin-top: 10px; font-family: calibri; font-size: 9px; text-align: center;">آخر تحديث 27 أكتوبر  2019 - المصدر : بورصـة الجزائر</p></div></div></div></div><div class="col-md-4 "> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Menu principal</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=/ar/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/ar/economie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-406><a href=/ar/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-151><a href=/ar/ class="">الرئيسيـة </a></li><li class=item-386><a href=/ar/algerie class="">الجزائر</a></li><li class="item-387 current active"><a href=/ar/economie class="">اقتصاد</a></li><li class=item-142><a href=/ar/monde class="">دولـي</a></li><li class=item-144><a href=/ar/sport class="">ريـاضـة</a></li><li class=item-145><a href=/ar/societe class="">مـجتمــع</a></li><li class=item-147><a href=/ar/culture class="">ثقافـة</a></li><li class=item-146><a href=/ar/regions class="">جهـوي</a></li><li class=item-271><a href=/ar/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br />وكالة الأنباء الجزائرية © <br />2017 جميع الحقوق محفوظة<br />- نسخة موبايل -</p></div></div></div></div></div></div><div class=logo> <span class=bg-dotted-logo><div class="logo-image logo-control "> <a href=/ar title=APS> <img class=logo-img src=/ar/images/logo-aps.png alt=APS width=220 height=95 /> <img class=logo-img-sm src=/ar/images/logo-small-mobile.png alt=APS width=211 height=50 /> <span>APS</span> </a> <small class=site-slogan>APS</small> </div><div class="header-date col-xs-12 col-sm-12 col-md-12 col-lg-12  hidden-xs hidden-sm"><div class=""><div class=custom><div> <script>var fixd;function isGregLeapYear(year)
{return year%4==0&&year%100!=0||year%400==0;}
function gregToFixed(year,month,day)
{var a=Math.floor((year-1)/4);var b=Math.floor((year-1)/100);var c=Math.floor((year-1)/400);var d=Math.floor((367*month-362)/12);if(month<=2)
e=0;else if(month>2&&isGregLeapYear(year))
e=-1;else
e=-2;return 1-1+365*(year-1)+a-b+c+d+e+day;}
function Hijri(year,month,day)
{this.year=year;this.month=month;this.day=day;this.toFixed=hijriToFixed;this.toString=hijriToString;}
function hijriToFixed()
{return this.day+Math.ceil(29.5*(this.month-1))+(this.year-1)*354+
Math.floor((3+11*this.year)/30)+227015-1;}
function hijriToString()
{var months=new Array("محـرم","صفـر","ربيـع الأول","ربيـع الثانـي","جمـادى الأولى","جمـادى الثـانيـة","رجـب","شعـبـان","رمضـان","شـوال","ذو القعدة","ذو الحجة");return this.day+" "+months[this.month-1]+" "+this.year;}
function fixedToHijri(f)
{var i=new Hijri(1100,1,1);i.year=Math.floor((30*(f-227015)+10646)/10631);var i2=new Hijri(i.year,1,1);var m=Math.ceil((f-29-i2.toFixed())/29.5)+1;i.month=Math.min(m,12);i2.year=i.year;i2.month=i.month;i2.day=1;i.day=f-i2.toFixed()+1;return i;}
var tod=new Date();var weekday=new Array("الأحـد","الاثنيـن","الثـلاثاء","الأربعـاء","الخميــس","الجـمعـة","السبــت");var monthname=new Array("جانفـي","قيفري","مارس","أفريـل","مـاي","جـوان","جويليــة","أوت","سبتمبــر","أكتوبـر","نوفمبــر","ديسمبــر");var y=tod.getFullYear();var m=tod.getMonth();var d=tod.getDate();var dow=tod.getDay();document.write(weekday[dow]+" "+d+" "+monthname[m]+" "+y);m++;fixd=gregToFixed(y,m,d);var h=new Hijri(1421,11,28);h=fixedToHijri(fixd);document.write("  المــوافـق لـ :   "+h.toString()+"  هجـري");</script> </div></div></div></div></span> </div></div><div class="sites-regionaux col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm "><div><div class="col trending "><div class=custom><div style="background: transparent; z-index: 999; height: 135px; width: 100%; position: absolute; margin-top: -10px;"> </div> <a class=weatherwidget-io href=https://forecast7.com/ar/36d703d06/algiers-province/ data-label_1=الجزائر data-label_2="توقعات حالة الطقس" data-icons="Climacons Animated" data-mode=Forecast data-days=3 data-theme=pure data-textcolor=#002e58>الجزائر توقعات حالة الطقس</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');</script> </div> </div> </div> </div> </div> </div> </div> </header> </div> </div> </header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav navbar-collapse-fixed-top" data-spy=affix data-offset-top=197><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class=t3-megamenu data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/ar/ data-target=#><span class="fa fa-home"></span>الرئيسيـة</a> </li> <li itemprop=name class="menu-algerie cat-blue" data-id=386 data-level=1 data-class="menu-algerie cat-blue"> <a itemprop=url class="" href=/ar/algerie data-target=#>الجزائر </a> </li> <li itemprop=name class="current active menu-economie cat-green" data-id=387 data-level=1 data-class="menu-economie cat-green"> <a itemprop=url class="" href=/ar/economie data-target=#>اقتصاد </a> </li> <li itemprop=name class="menu-monde cat-dark-cyan mega-align-justify" data-id=142 data-level=1 data-class="menu-monde cat-dark-cyan" data-alignsub=justify> <a itemprop=url class="" href=/ar/monde data-target=#>دولـي </a> </li> <li itemprop=name class="menu-sport cat-orange mega-align-justify" data-id=144 data-level=1 data-class="menu-sport cat-orange" data-alignsub=justify> <a itemprop=url class="" href=/ar/sport data-target=#>ريـاضـة </a> </li> <li itemprop=name class="menu-societe cat-red mega-align-justify" data-id=145 data-level=1 data-class="menu-societe cat-red" data-alignsub=justify> <a itemprop=url class="" href=/ar/societe data-target=#>مـجتمــع </a> </li> <li itemprop=name class="menu-culture cat-violet mega-align-justify" data-id=147 data-level=1 data-class="menu-culture cat-violet" data-alignsub=justify> <a itemprop=url class="" href=/ar/culture data-target=#>ثقافـة </a> </li> <li itemprop=name class="menu-regions cat-brown" data-id=146 data-level=1 data-class="menu-regions cat-brown"> <a itemprop=url class="" href=/ar/regions data-target=#>جهـوي </a> </li> <li itemprop=name class="menu-sante-science-technologie cat-azure" data-id=271 data-level=1 data-class="menu-sante-science-technologie cat-azure"> <a itemprop=url class="" href=/ar/sante-science-technologie data-target=#>صحــة - عــلوم - تكـنــولوجــيا </a> </li> </ul> </div><div class=recherche-menu><div class=module-search><form action=/ar/economie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=البحث... onblur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></nav> <script>(function($){var maps=[];$(maps).each(function(){$('li[data-id="'+this['id']+'"]').addClass(this['class']);});})(jQuery);</script><div class="fixed-news hidden-xs"><div class=container><div class=row><div class="fixed-news-flash hidden-xs"> <script>jQuery(function($){$('#sp-nh297').spNewsHighlighter({'interval':5000,'fxduration':500,'animation':"slide-vertical"});});</script><div id=sp-nh297 class=sp_news_higlighter><div class=sp-nh-buttons> <span class=sp-nh-text>الشريـط الاخبـاري</span> <div id=sp-nh-prev297 class=sp-nh-prev></div><div id=sp-nh-next297 class=sp-nh-next></div></div><div id=sp-nh-items297 class=sp-nh-item><div class=sp-nh-item> <span class=sp-nh-title>كاراتي دو - بطل العالم حلاسة: تتويجي بالذهب ما هو إلا أول خطوة في مشواري </span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 19:53</span> </div><div class=sp-nh-item> <span class=sp-nh-title>مسرح وهران: مسرحية سندباد تسعد الأطفال</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 19:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>سونلغاز/ايميتال: التوقيع على اتفاقية في اطار تعزيز الادماج الوطني</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 19:15</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الجزائر تعتبر بلد جد آمن (ميتلاند)</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 19:07</span> </div><div class=sp-nh-item> <span class=sp-nh-title>رئيس الدولة يؤكد على ضرورة تثمين الكفاءات العلمية داخل الوطن وخارجه</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 18:48</span> </div><div class=sp-nh-item> <span class=sp-nh-title>التكفل الطبي بالعسكريين والتغطية الصحية للمواطنين هو الهدف الأساسي للقيادة العليا للجيش</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 18:39</span> </div><div class=sp-nh-item> <span class=sp-nh-title>محروقات: استنفاذ حوالي 60 بالمائة من الاحتياطات الأولية للبلاد</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 18:15</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تنمية محلية: منح اعانات لفائدة 11 مشروعا جمعويا نموذجيا</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 18:11</span> </div><div class=sp-nh-item> <span class=sp-nh-title>حصص سي كا دي/اس كا دي: حالة رونو الجزائر لا تمثل مشكلا خاصا</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 18:00</span> </div><div class=sp-nh-item> <span class=sp-nh-title>أسبوع القرآن الكريم: رئيس الدولة يدعو الى اليقظة تجاه كل ما يهدد كيان الأمة </span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 17:59</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تدمير 19 مخبأ للإرهابيين و 6 قنابل تقليدية الصنع بباتنة (وزارة الدفاع)</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 17:18</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الحظيرة الوطنية للسكن قدرت بأكثر من 6ر9 ملايين وحدة نهاية 2018</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 16:09</span> </div><div class=sp-nh-item> <span class=sp-nh-title>باتنة: مشروع لإعادة رسم حدود موقع طبنة الأثري وإجراء حفريات معمقة فيه</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 16:05</span> </div><div class=sp-nh-item> <span class=sp-nh-title>إحتجاج أساتذة الابتدائي: مطالب المحتجين ملفات متكفل بها في إطار القانون</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 15:58</span> </div><div class=sp-nh-item> <span class=sp-nh-title>استقالة رئيس الوزراء اللبناني سعد الحريري من منصبه</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 15:56</span> </div><div class=sp-nh-item> <span class=sp-nh-title>انجاز خمس محطات للطاقة الشمسية: قبول عرض تقدم به مجمع جزائري</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 15:55</span> </div><div class=sp-nh-item> <span class=sp-nh-title>مشروع قانون المالية ل2020: اقتراح تخصيص 280 مليار دج لإنجاز برامج سكنية</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 15:44</span> </div><div class=sp-nh-item> <span class=sp-nh-title>البطولات العربية للدراجات 2019: مصر تحتضن المنافسات بين نهاية نوفمبر و بداية ديسمبر</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 15:41</span> </div><div class=sp-nh-item> <span class=sp-nh-title>للأجيال الشابة حق وواجب معرفة تاريخ الفاتح من نوفمبر</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 15:35</span> </div><div class=sp-nh-item> <span class=sp-nh-title>عماري يبرز أهمية الجانب الإعلامي في إنجاح و استدامة البرنامج الوطني للتشجير</span> - <span class=sp-nh-date>الثلاثاء، 29 تشرين1/أكتوير 2019 15:33</span> </div></div><div style=clear:both></div></div></div></div></div></div><nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>أنت هنا: &#160;</li><li><a href=/ar/economie class=pathway>اقتصاد</a><span class=divider><img src=/ar/templates/aps-t3/images/system/arrow_rtl.png alt="" width=9 height=9 /></span></li><li><span>المجمع العمومي للنسيج: أكثر من 90 بالمائة من رقم الأعمال يحقق مع زبائن تابعين للدولة</span></li></ol></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody"><div class=row><div id=t3-content class="t3-content col-md-9"><div id=system-message-container> </div> <span id=startOfPageId78790></span> <div id=k2Container class=itemView><div class=itemHeader><h2 class=itemTitle> قانون التعمير الجديد سيرى النور قريبا (وزير) </h2></div><div class=itemToolbar> <span class=itemDateCreated> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الثلاثاء, 29 تشرين1/أكتوير 2019 19:32 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/ar/economie>اقتصــاد</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>27</b> مرات </span> <ul> <li> <i class="fa fa-print" aria-hidden=true></i> &nbsp; <a class=itemPrintLink rel=nofollow href="/ar/economie/78790-2019-10-29-18-33-57?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span> اطبـع المـقال </span> </a> </li> <li> <i class="fa fa-envelope" aria-hidden=true></i> &nbsp; <a class=itemEmailLink rel=nofollow href="/ar/component/mailto/?tmpl=component&amp;template=aps-t3&amp;link=72202973cf826e236b3c16782da3f7cf69e88faf" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span> أرسـل المـقال </span> </a> </li> <li> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58089f85bcbdf4eb"></script> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك</span> <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </li> </ul><div class=clr></div></div><div class=itemBody><div class="itemIntroText col-xs-hidden "><p dir=rtl><strong>الجزائر- كشف وزير السكن و العمران و المدينة كمال بلجود يوم الثلاثاء أمام لجنة المالية و الميزانية بالمجلس الشعبي الوطني أن قانون التهيئة و التعمير الجديد سيرى النور قريبا.</strong></p></div><div class=itemFullText><p dir=rtl>و قال الوزير خلال الاجتماع الذي جمعه مع أعضاء اللجنة، تحت رئاسة السيد طارق تريدي رئيس اللجنة و حضور الوزير المكلف بالعلاقات مع البرلمان فتحي خويل، في اطار سلسلة الاجتماعات المخصصة لدراسة مشروع قانون المالية ل2020، ان صدور قانون التهيئة و التعمير الجديد المعدل لقانون 1990 "عرف بعض التأخر بسبب حرص الحكومة على التشاور مع جميع المعنيين بخصوص هذا النص الهام".</p><p dir=rtl>و أضاف بأنه سيجري عن قريب اشراك الجماعات المحلية في اثراء مشروع هذا القانون الذي سيعرض على الحكومة فور الانتهاء من اثرائه.</p><p dir=rtl>و قد دعا معظم أعضاء اللجنة المتدخلين في النقاش الى الاسراع في اصدار هذا النص تماشيا مع متطلبات التهيئة العمرانية في الجزائر.</p><p dir=rtl>و بخصوص برنامج السكن الترقوي المدعم، الذي يتضمن انجاز 120 الف وحدة، أقر الوزير بتأخر انطلاق هذا البرنامج في العاصمة بسبب "عرقلته من طرف الوالي السابق للولاية" مؤكدا أن البرنامج سينطلق بالشكل اللازم .</p><p dir=rtl>و أفاد الوزير ان هذه الصيغة السكنية الجديدة سجلت لحد الان 282 طلبا.</p><p dir=rtl> </p><p dir=rtl><strong>=== السكن الايجاري العمومي: المرسوم التنفيذي جاهز ====</strong></p><p dir=rtl> </p><p dir=rtl>وبخصوص المدن الجديدة التي دعا الى تفعيلها العديد من المتدخلين، أكد الوزير رفع التجميد عن المدينة الجديدة ببوغزول التي خصص لها استثمار ب1 مليار دولار لإعادة إحيائها.</p><p dir=rtl>و فيما يتعلق بالسكن الايجاري العمومي، الذي يرى فيه النواب، الحل الأمثل لأزمة السكن بالجزائر، كشف الوزير أن المرسوم التنفيذي المتعلق بهذه الصيغة "جاهز و قد ارسل الى الامانة العامة للحكومة في انتظار عرضه على الحكومة قريبا".</p><p dir=rtl>وحول تذمر عدد من أعضاء اللجنة من الدور الذي تلعبه شركة تسيير أحياء عدل "جيست-إيمو"، اعترف الوزير ب"تقصير" هذه المؤسسة في القيام بدورها مضيفا أن تعيين مدير جديد على رأسها منذ أسبوعين من شأنه الاسهام في علاج هذا المشكل.</p><p dir=rtl>و قال بهذا الخصوص: "ننتظر من المدير الجديد طرح الحلول الكفيلة بتحسين تسيير أحياء السكن الايجاري و الا سنضطر لحل هذه الشركة" مشيرا في الوقت نفسه الى ضرورة اندماج المواطن في هذا المسعى.</p><p dir=rtl>من جهة أخرى، كشف الوزير عن احصاء دقيق قيد الانجاز لتحديد عجز التجزئات الاجتماعية في قطاع  الصحة و التربية و الأمن.</p><p dir=rtl>و خلال مناقشاتهم، دعا معظم أعضاء اللجنة الى رفع حصة برنامج السكن الترقوي المدعم و تعميمه على جميع ولايات الوطن.</p><p dir=rtl>و اشترك المتدخلون في التطرق لمشكل العقار و توزيعه معتبرين اياه عائقا حقيقيا أمام حل مشكل السكن.</p><p dir=rtl>و دعا أحد النواب الى اعادة فتح التعاونيات العقارية في كل المدن و تركها تتكفل بانجاز السكنات قصد تقليل الاعتماد على النفقات العمومية لتمويل السكن.</p><p dir=rtl>كما دعوا الى مراجعة دفاتر الشروط لبناء السكنات للسماح بإنجاز سكنات فردية من طابقين أو ثلاث طوابق أو أكثر  كما نادوا بمراجعة قانون 08/15 المتعلق بالتسوية العقارية في الجزائر مطالبين بتسوية جميع الملفات دون تحديد سقف زمني.</p><p dir=rtl>و دعا أحد المتدخلين الى الاسراع في اصدار النصوص التطبيقية لقانون بيع السكان الصادر سنة 2017 فيما دعا اخر الى التطبيق الميداني للمرسوم 18/153 المتعلق ببيع الاملاك العقارية الخاصة بالدولة.</p><p dir=rtl>و اقترح أحد النواب اعداد خريطة تسمح بتحديد ما يصلح من الصيغ السكنية لكل منطقة.</p></div><div class=clr></div><div class=clr></div></div><div class=itemLinks><div class=itemTagsBlock> <span> كلـمات مفتـاحيــة :</span> <ul class=itemTags> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/economie/tag/سكن>سكن</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/economie/tag/قانون%20التعمير>قانون التعمير</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/economie/tag/كمال%20بلجود>كمال بلجود</a></li> </ul><div class=clr></div></div><div class=clr></div></div><div class=clr></div><div class=clr></div></div><div class="navbar-collapse-article-fixed-top affix-top" data-spy=affix data-offset-top=500><div>قانون التعمير الجديد سيرى النور قريبا (وزير)</div><div style="    font-size: 17px;    color: #aaa;    margin: -5px 0;"> <span> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الثلاثاء, 29 تشرين1/أكتوير 2019 19:32 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/ar/economie>اقتصــاد</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>27</b> مرة </span> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </span> </div></div></div><div class="t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module " id=Mod327><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>آخـر الأخبــار</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.29</span> </div><h4 class=allmode-title-list> <a href=/ar/sport/78792-2019-10-29-18-55-40>كاراتي دو - بطل العالم حلاسة: "تتويجي بالذهب ما هو إلا أول خطوة في مشواري"</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.29</span> </div><h4 class=allmode-title-list> <a href=/ar/culture/78791-2019-10-29-18-48-01>مسرح وهران: مسرحية "سندباد" تسعد الأطفال</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.29</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/78790-2019-10-29-18-33-57>قانون التعمير الجديد سيرى النور قريبا (وزير)</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.29</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/78789-2019-10-29-18-17-48>سونلغاز/ايميتال: التوقيع على اتفاقية في اطار تعزيز الادماج الوطني</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.29</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/78788-2019-10-29-18-14-48>جلاب يتحادث مع نائب رئيس الوزراء اليوناني حول تعزيز العلاقات الاقتصادية الثنائية</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.29</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/78787-2019-10-29-18-13-33>طاقة: التحول ضروري للتكيف مع الساحة النفطية الدولية (وزير)</a></h4></div></div></div></div></div></div><div class="t3-module module " id=Mod328><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>الأكثــر قـراءة</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.28</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/78708-2019-10-28-18-00-17>اضراب متجدد لأساتذة التعليم الابتدائي والوصاية تدعو الى معالجة المطالب بإرادة "صادقة"</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.28</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/78717-2019-10-28-18-47-22>أمن المواطن ضمن "أولويات الدولة"</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.28</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/78699-2019-10-28-17-11-30>أعضاء لجنة النقل بالبرلمان يتفقدون المحطة الجديدة لمطار الجزائر الدولي</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.28</span> </div><h4 class=allmode-title-list> <a href=/ar/societe/78696-9>ذكرى المولد النبوي الشريف ستكون يوم السبت 9 نوفمبر المقبل</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.28</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/78660-21>ابتكار: 21 مؤسسة ناشئة تعرض مشاريعها قصد الاستفادة من الدعم المالي</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>19.10.28</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/78697-2019-10-28-16-40-16>مجلس الأمة يصوت لصالح عدم رفع الحصانة عن علي طالبي وأحمد أوراغي</a></h4></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer><div class=container><div class=row><div class="footer-aps-social hidden-xs hidden-sm col-md-12 col-lg-12"><div class=custom><div class=custom><p>تابع أخبارنا عـلى :</p><ul> <a href=https://www.facebook.com/algeriepresseservice.ar/ rel=nofollow target=_blank><li><i class="fa fa-facebook"></i> فيسبـوك</li></a> <a href=https://twitter.com/APS_DZ rel=nofollow target=_blank><li><i class="fa fa-twitter"></i> تويتــر</li></a> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank><li><i class="fa fa-youtube"></i> يـوتيـوب</li></a> <a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" rel=nofollow target=_blank><li><i class="fa fa-google"></i> خدمة غوغل الاخبارية</li></a> <a href=https://www.linkedin.com/company-beta/2285308/ rel=nofollow target=_blank><li><i class="fa fa-linkedin"></i> لينكـدان</li></a> <a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 rel=nofollow target=_blank><li><i class="fa fa-wikipedia-w"></i> ويكيبيديــا</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج آبل</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج أندرويد</li></a> </ul></div></div></div><div class=footer-aps><div class="footer-aps-logo hidden-xs hidden-sm col-md-4 col-lg-4"><div class=custom><p><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src=/ar/images/logo-aps-light.png alt="logo aps footer" width=150 height=92 /></p><p style="text-align: right;"><span style="    font-size: 13px;font-family: arial; font-weight: normal;"></span> وكـالة الأنباء الجزائرية </p><p style="text-align: right;">شارع الاخوة بوعدو - بئرمراد رايس <br />الجزائر العاصمة . الجزائـر <br /><br /></p><p><em class="fa fa-phone-square"></em> &nbsp; هاتف : +213 (0) 23 56 96 90 / 91-92-93-94-95-97 </p><p> <em class="fa fa-fax"></em> &nbsp; فاكس : +213 (0) 23 56 96 47 / 63 </p><p><em class="fa fa-envelope"></em> &nbsp; بريد الكتروني : infoaps @ aps.dz </p></div></div><div class="footer-aps-link1 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>وكــالة واج</h5><ul> <li> <a href=/ar/a-propos-de-l-aps> عــن الوكــالــة </a></li> <li> <a href=/ar/recrutement> توظيــف </a></li> <li>خدمــة الاشهار</li> <li>اشتـراك</li> <li>اتــصل بنــا</li> <li><a href=/ar/search>البحــث</a></li> <li>خارطــة المــوقع</li> </ul> </div></div></div><div class="footer-aps-link2 hidden-xs hidden-sm col-md-1 col-lg-1"><div class=custom><div><h5>النســخ</h5><ul> <li> <a href=http://www.aps.dz/>Français</a></li> <li><a href=/ar/index.php><span style="font-family: 'aps-arabic'; font-weight: normal;"> عربي </span> </a></li> <li><a href=http://www.aps.dz/en> English</a></li> <li><a href=http://www.aps.dz/tamazight-tif/> ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li> <li><a href=http://www.aps.dz/tamazight-arb/><span style="font-family: 'aps-arabic'; font-weight: normal;"> ثامازيغث </span> </a></li> <li><a href=http://www.aps.dz/tamazight-tal/> TAMAZIƔT </a></li> </ul> </div></div></div><div class="footer-aps-link3 hidden-xs hidden-sm col-md-2 col-lg-2"> </div><div class="footer-aps-link4 hidden-xs hidden-smcol-md-3 col-lg-3"><div class=custom><div><h5>خدمـــات واج</h5><div class=liste-rubriques><ul>: الأخبــار <li> <a href=/ar/algerie> - الجـزائر </a></li> <li><a href=/ar/economie> - اقتــصاد</li> <li><a href=/ar/monde> - دولــي</li> <li><a href=/ar/sport> - ريــاضـة</li> <li><a href=/ar/societe> - مجتمــع</li> <li><a href=/ar/culture> - ثقــافــة</li> <li><a href=/ar/regions> - جــهوي</li> <li><a href=/ar/sante-science-technologie> - صـحـــة عـــلـوم و تكــنـــولـوجـــيا</li> </ul> </div><div><ul style="float: right;"> <li><a href=http://online.aps.dz/ target=_blank rel=nofollow>خدمة واج مبــاشر</li> <li><a href=http://photo.aps.dz/ target=_blank rel=nofollow> واج للصــور</li> <li><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow> واج للفيديو</li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> مجــلات متعددة الوسـائـط </li> <li><a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> أنفوغرافيا </li> <li><a href=#> أرشيف </li> </ul> </div> </div></div></div><div class="footer-aps-copyright hidden-xs hidden-smcol-md-12 col-lg-12"><p> وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة - تصميم و تطوير : واج م.ت </p></div></div></div></div><div class="footer-aps-mobile hidden-lg hidden-md"><div class=custom><div style="text-align: center !important;"><p><img class=pull-center style="font-size: 12.16px; line-height: 14.808px;" src=/ar/images/logo-aps-footer.png alt="logo aps footer" width=60 height=60 /></p><p>ALGÉRIE PRESSE SERVICE - <span style="font-family: 'aps-arabic'; font-weight: normal;"> وكـالة الأنباء الجزائرية </span> </p><p>شارع الاخوة بوعدو - بئر مراد رايس 16000 - الجزائر</p><p>وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة</p></div></div></div></footer></div></body></html>