<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=ar-aa dir=rtl class=''><head><base href=http://www.aps.dz/ar/algerie/89406-2020-07-09-18-27-03 /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="قضاء,عدالة,فساد,قضية طحكوت,الثانية_الجزائر"/><meta name=rights content="وكالة الأنباء الجزائرية"/><meta name=title content="قضية طحكوت: محكمة سيدي امحمد تواصل الاستماع لمرافعات هيئة الدفاع"/><meta name=author content="Baiod Meriem"/><meta property=og:url content=http://www.aps.dz/ar/algerie/89406-2020-07-09-18-27-03 /><meta property=og:title content="قضية طحكوت: محكمة سيدي امحمد تواصل الاستماع لمرافعات هيئة الدفاع"/><meta property=og:type content=article /><meta property=og:image content=http://www.aps.dz/ar/media/k2/items/cache/05deafeac2c98c9b131a3c6e7bc273c5_M.jpg /><meta name=image content=http://www.aps.dz/ar/media/k2/items/cache/05deafeac2c98c9b131a3c6e7bc273c5_M.jpg /><meta property=og:description content="الجزائر- استؤنفت محاكمة رجل الاعمال محيي الدين طحكوت المتابع في عدة قضايا متعلقة بالفساد يوم الخميس لليوم الرابع على التوالي بمحكمة سيدي امحمد بالجزائ..."/><meta name=fb:app_id content=478881382461259 /><meta name=description content="الجزائر- استؤنفت محاكمة رجل الاعمال محيي الدين طحكوت المتابع في عدة قضايا متعلقة بالفساد يوم الخميس لليوم الرابع على التوالي بمحكمة سيدي امحمد بالجزائ..."/><meta name=generator content="Algérie Presse Service - APS"/><title>قضية طحكوت: محكمة سيدي امحمد تواصل الاستماع لمرافعات هيئة الدفاع</title><link href=/ar/templates/aps-t3/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/ar/templates/aps-t3/css/rtl/bootstrap.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/k2.css rel=stylesheet /><link href=/ar/templates/system/css/system.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/legacy-grid.css rel=stylesheet /><link href=/ar/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/template.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/megamenu.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/off-canvas.css rel=stylesheet /><link href=/ar/templates/aps-t3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/custom.css rel=stylesheet /><link href=/ar/media/tx_selectionshare/selection-sharer.css rel=stylesheet /><link href=/ar/modules/mod_raxo_allmode_k2/tmpl/list-standard-inside/list-standard-inside.css rel=stylesheet /><link href=/ar/modules/mod_sp_news_highlighter/assets/css/style.css rel=stylesheet /><style>#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#08c;color:#fff;border-radius:3px;padding-left:12px;padding-right:12px;padding-top:12px;padding-bottom:12px;right:20px;bottom:60px}#scrollToTop:hover{background:#121212;color:#fff}#scrollToTop>img{display:block;margin:0 auto}#scrollToTop{font-family:"aps-arabic2",tahoma;font-size:15px}font-family:"aps-arabic2",tahoma;font-size:15px;.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}#sp-nh297{color:#fff;background:#28323d}.sp-nh-item{background:#28323d}a.sp-nh-link{color:#ddd}a.sp-nh-link:hover{color:#fff}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next{height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image:url(/ar/modules/mod_sp_news_highlighter/assets/images/style1.png)}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"3a5f38e0bd4d135b0b27bf4865d35426","system.paths":{"root":"\/ar","base":"\/ar"}}</script> <script src=/ar/t3-assets/js/js-c78b8-23842.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/ar/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/ar/"></script> <script src=/ar/t3-assets/js/js-86868-28902.js></script> <script>document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'','text':'أعلى الصفحة','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});var ja_base_uri="/ar";jQuery(function($){jQuery('div').selectionSharer();});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style> <script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel=stylesheet><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/ar/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> </head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98117780-1','auto');ga('send','pageview');</script><div class=t3-wrapper><div class="t3-topbar hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class=t3-topnav><ul class="nav nav-pills nav-stacked menu"> <li class="item-266 divider"><span class="separator ">النســخ</span> </li><li class=item-261><a href=/ar/ class="">عربي </a></li><li class=item-260><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-262><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-263><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-264><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-265><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></nav> </div><div class=top-right> <nav class=t3-topnav><ul class="nav nav-pills nav-stacked menu"> <li class=item-267><a href=/ar/a-propos-de-l-aps class="">عـن الـوكـالـة</a></li><li class=item-270><a href=/ar/recrutement class="">تـوظيـف</a></li></ul></nav> </div> </div> </div> </div><div class="t3-topbar2 hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class="t3-topnav2 "><div class=custom><div class="nav-content-type col-xs-12 col-sm-12 col-md-8 col-lg-8"><ul> <li> <a href=http://online.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-newspaper-o"></i> خدمـة واج مبـاشر </a></li> <li> <a href=http://photo.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-camera"></i> واج للصــور </a></li> <li class=nav-content-type-last> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank> <i class="fa fa-video-camera"></i> واج للـفيديــو </a></li> <li> <a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> <i class="fa fa-pie-chart" aria-hidden=true></i> أنـقوغـرافيــا </a> </li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> <i class="fa fa-book"></i> مجـلات ملتيميديا </a></li> <li class="nav-content-type-last hasTooltip" data-original-title="... قريبا" data-placement=bottom> <a href=#> <i class="fa fa-archive"></i> واج أرشيــف </a></li> </ul> </div><div class="nav-social col-xs-12 col-sm-12 col-md-4 col-lg-4 hasTooltip"><ul> <i class="fa fa-share-alt"></i>&nbsp; تابع أخبارنا عـلى : <li class=hasTooltip title="" data-original-title=فيسبوك data-placement=bottom><a href=https://www.facebook.com/algeriepresseservice.ar/ target=_blank rel=nofollow><i class="fa fa-facebook"></i></a></li> <li class=hasTooltip title="" data-original-title=تويتر data-placement=bottom><a href=https://twitter.com/APS_DZ target=_blank rel=nofollow><i class="fa fa-twitter"></i></a></li> <li class=hasTooltip title="" data-original-title=يوتيوب data-placement=bottom><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow><i class="fa fa-youtube"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة أرأس أس" data-placement=bottom><a href=/ar/index.php/rss rel=nofollow><i class="fa fa-rss"></i></a></li> <li class=hasTooltip title="" data-original-title=ويكيبيديا data-placement=bottom><a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 target=_blank rel=nofollow><i class="fa fa-wikipedia-w"></i></a></li> <li class=hasTooltip title="" data-original-title="جوجل للأخبار" data-placement=bottom><a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" target=_blank rel=nofollow><i class="fa fa-google"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة كالاميوا" data-placement=bottom><a href=http://fr.calameo.com/accounts/781596 target=_blank rel=nofollow><i class="fa fa-map"></i></a></li> </ul> </div> </div> </nav> </div><div class=top-right> <nav class=t3-topnav> </nav> </div> </div> </div> </div><link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel=stylesheet><header id=t3-header class="t3-header bg-header"><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Menu principal</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=/ar/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/ar/monde method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-406><a href=/ar/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-151><a href=/ar/ class="">الرئيسيـة </a></li><li class="item-386 current active"><a href=/ar/algerie class="">الجزائر</a></li><li class=item-387><a href=/ar/economie class="">اقتصاد</a></li><li class=item-142><a href=/ar/monde class="">دولـي</a></li><li class=item-144><a href=/ar/sport class="">ريـاضـة</a></li><li class=item-145><a href=/ar/societe class="">مـجتمــع</a></li><li class=item-147><a href=/ar/culture class="">ثقافـة</a></li><li class=item-146><a href=/ar/regions class="">جهـوي</a></li><li class=item-271><a href=/ar/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br />وكالة الأنباء الجزائرية © <br />2017 جميع الحقوق محفوظة<br />- نسخة موبايل -</p></div></div></div></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div><div class="taux-de-change  col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm  "><div class=header-right-inner><div class="col trending "><div class=custom><p style="font-size: 15px; color: #486b89; text-align: center;">⇅ سعر الصرف الحالي للديـــنار الجزائري</p><table class="table-hover table-change" style="margin-bottom: 5px; height: 30px; color: #486b89; font-size: 9px; float: right; font-family: arial;" width=95%> <tbody> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> دولار $ : </th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">127,11 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">134,87 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> أورو € : </th> <td class=hasTooltip style="width: 4.32232%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 10.6777%; height: 15px; color: #43b200; text-align: left;">142,98 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">151,76 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> جنيه £ : </span></th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">157,72 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">167,41 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> كندي $ : </th> <td class=hasTooltip style="width: 4.32232%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 10.6777%; height: 15px; color: #43b200; text-align: left;">93,13 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">98,84 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> ﷼ : </span></th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">33,88 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">35,96 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> ين Ұ : </th> <td class=hasTooltip style="width: 4.32232%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 10.6777%; height: 15px; color: #43b200; text-align: left;">118,64 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـعe">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">125,91 دج</td> </tr> </tbody> </table><p style="clear: both; color: #aaaaaa; margin-top: 10px; font-family: calibri; font-size: 9px; text-align: center;">آخر تحديث 29 جوان 2020 - المصدر : بورصـة الجزائر</p></div></div></div></div><div class="col-md-4 "> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Menu principal</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=/ar/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/ar/monde method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-406><a href=/ar/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-151><a href=/ar/ class="">الرئيسيـة </a></li><li class="item-386 current active"><a href=/ar/algerie class="">الجزائر</a></li><li class=item-387><a href=/ar/economie class="">اقتصاد</a></li><li class=item-142><a href=/ar/monde class="">دولـي</a></li><li class=item-144><a href=/ar/sport class="">ريـاضـة</a></li><li class=item-145><a href=/ar/societe class="">مـجتمــع</a></li><li class=item-147><a href=/ar/culture class="">ثقافـة</a></li><li class=item-146><a href=/ar/regions class="">جهـوي</a></li><li class=item-271><a href=/ar/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br />وكالة الأنباء الجزائرية © <br />2017 جميع الحقوق محفوظة<br />- نسخة موبايل -</p></div></div></div></div></div></div><div class=logo> <span class=bg-dotted-logo><div class="logo-image logo-control "> <a href=/ar title=APS> <img class=logo-img src=/ar/images/logo-aps.png alt=APS width=220 height=95 /> <img class=logo-img-sm src=/ar/images/logo-small-mobile.png alt=APS width=211 height=50 /> <span>APS</span> </a> <small class=site-slogan>APS</small> </div><div class="header-date col-xs-12 col-sm-12 col-md-12 col-lg-12  hidden-xs hidden-sm"><div class=""><div class=custom><div> <script>var fixd;function isGregLeapYear(year)
{return year%4==0&&year%100!=0||year%400==0;}
function gregToFixed(year,month,day)
{var a=Math.floor((year-1)/4);var b=Math.floor((year-1)/100);var c=Math.floor((year-1)/400);var d=Math.floor((367*month-362)/12);if(month<=2)
e=0;else if(month>2&&isGregLeapYear(year))
e=-1;else
e=-2;return 1-1+365*(year-1)+a-b+c+d+e+day;}
function Hijri(year,month,day)
{this.year=year;this.month=month;this.day=day;this.toFixed=hijriToFixed;this.toString=hijriToString;}
function hijriToFixed()
{return this.day+Math.ceil(29.5*(this.month-1))+(this.year-1)*354+
Math.floor((3+11*this.year)/30)+227015-1;}
function hijriToString()
{var months=new Array("محـرم","صفـر","ربيـع الأول","ربيـع الثانـي","جمـادى الأولى","جمـادى الثـانيـة","رجـب","شعـبـان","رمضـان","شـوال","ذو القعدة","ذو الحجة");return this.day+" "+months[this.month-1]+" "+this.year;}
function fixedToHijri(f)
{var i=new Hijri(1100,1,1);i.year=Math.floor((30*(f-227015)+10646)/10631);var i2=new Hijri(i.year,1,1);var m=Math.ceil((f-29-i2.toFixed())/29.5)+1;i.month=Math.min(m,12);i2.year=i.year;i2.month=i.month;i2.day=1;i.day=f-i2.toFixed()+1;return i;}
var tod=new Date();var weekday=new Array("الأحـد","الاثنيـن","الثـلاثاء","الأربعـاء","الخميــس","الجـمعـة","السبــت");var monthname=new Array("جانفـي","فيفري","مارس","أفريـل","مـاي","جـوان","جويليــة","أوت","سبتمبــر","أكتوبـر","نوفمبــر","ديسمبــر");var y=tod.getFullYear();var m=tod.getMonth();var d=tod.getDate();var dow=tod.getDay();document.write(weekday[dow]+" "+d+" "+monthname[m]+" "+y);m++;fixd=gregToFixed(y,m,d);var h=new Hijri(1421,11,28);h=fixedToHijri(fixd);document.write("  المــوافـق لـ :   "+h.toString()+"  هجـري");</script> </div></div></div></div></span> </div></div><div class="sites-regionaux col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm "><div><div class="col trending "><div class=custom><div style="background: transparent; z-index: 999; height: 135px; width: 100%; position: absolute; margin-top: -10px;"> </div> <a class=weatherwidget-io href=https://forecast7.com/ar/36d703d06/algiers-province/ data-label_1=الجزائر data-label_2="توقعات حالة الطقس" data-icons="Climacons Animated" data-mode=Forecast data-days=3 data-theme=pure data-textcolor=#002e58>الجزائر توقعات حالة الطقس</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');</script> </div> </div> </div> </div> </div> </div> </div> </header> </div> </div> </header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav navbar-collapse-fixed-top" data-spy=affix data-offset-top=197><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class=t3-megamenu data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/ar/ data-target=#><span class="fa fa-home"></span>الرئيسيـة</a> </li> <li itemprop=name class="current active menu-algerie cat-blue" data-id=386 data-level=1 data-class="menu-algerie cat-blue"> <a itemprop=url class="" href=/ar/algerie data-target=#>الجزائر </a> </li> <li itemprop=name class="menu-economie cat-green" data-id=387 data-level=1 data-class="menu-economie cat-green"> <a itemprop=url class="" href=/ar/economie data-target=#>اقتصاد </a> </li> <li itemprop=name class="menu-monde cat-dark-cyan mega-align-justify" data-id=142 data-level=1 data-class="menu-monde cat-dark-cyan" data-alignsub=justify> <a itemprop=url class="" href=/ar/monde data-target=#>دولـي </a> </li> <li itemprop=name class="menu-sport cat-orange mega-align-justify" data-id=144 data-level=1 data-class="menu-sport cat-orange" data-alignsub=justify> <a itemprop=url class="" href=/ar/sport data-target=#>ريـاضـة </a> </li> <li itemprop=name class="menu-societe cat-red mega-align-justify" data-id=145 data-level=1 data-class="menu-societe cat-red" data-alignsub=justify> <a itemprop=url class="" href=/ar/societe data-target=#>مـجتمــع </a> </li> <li itemprop=name class="menu-culture cat-violet mega-align-justify" data-id=147 data-level=1 data-class="menu-culture cat-violet" data-alignsub=justify> <a itemprop=url class="" href=/ar/culture data-target=#>ثقافـة </a> </li> <li itemprop=name class="menu-regions cat-brown" data-id=146 data-level=1 data-class="menu-regions cat-brown"> <a itemprop=url class="" href=/ar/regions data-target=#>جهـوي </a> </li> <li itemprop=name class="menu-sante-science-technologie cat-azure" data-id=271 data-level=1 data-class="menu-sante-science-technologie cat-azure"> <a itemprop=url class="" href=/ar/sante-science-technologie data-target=#>صحــة - عــلوم - تكـنــولوجــيا </a> </li> </ul> </div><div class=recherche-menu><div class=module-search><form action=/ar/algerie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=البحث... onblur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></nav> <script>(function($){var maps=[];$(maps).each(function(){$('li[data-id="'+this['id']+'"]').addClass(this['class']);});})(jQuery);</script><div class="fixed-news hidden-xs"><div class=container><div class=row><div class="fixed-news-flash hidden-xs"> <script>jQuery(function($){$('#sp-nh297').spNewsHighlighter({'interval':5000,'fxduration':500,'animation':"slide-vertical"});});</script><div id=sp-nh297 class=sp_news_higlighter><div class=sp-nh-buttons> <span class=sp-nh-text>الشريـط الاخبـاري</span> <div id=sp-nh-prev297 class=sp-nh-prev></div><div id=sp-nh-next297 class=sp-nh-next></div></div><div id=sp-nh-items297 class=sp-nh-item><div class=sp-nh-item> <span class=sp-nh-title>الرئيس تبون يتلقى مكالمة هاتفية من نظيره الفرنسي</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 19:52</span> </div><div class=sp-nh-item> <span class=sp-nh-title>اعتماد مجلس الأمن الدولي رسالة للرئيس غالي كوثيقة رسمية من وثائقه يثر حفيظة النظام المغربي </span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 19:14</span> </div><div class=sp-nh-item> <span class=sp-nh-title>وزير التربية يشارك في الدورة ال25 للمؤتمر العام للمنظمة العربية للتربية والثقافة والعلوم</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 19:00</span> </div><div class=sp-nh-item> <span class=sp-nh-title>إفتتاح المدارس القرآنية الافتراضية الصيفية والمخيم القرآني الإلكتروني</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 18:56</span> </div><div class=sp-nh-item> <span class=sp-nh-title>إتفاقية تعاون بين التلفزيون الجزائري ومعهد فنون العرض والسمعي البصري</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 18:00</span> </div><div class=sp-nh-item> <span class=sp-nh-title>كوفيد-19: حجر جزئي على 10 بلديات بتيبازة من الساعة 13 إلى 5 صباحا ابتداء من الجمعة</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 17:44</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تسليم جسر حوش مسعودي (المدية): أي تأخير اضافي لن يتم التساهل بشأنه</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 17:37</span> </div><div class=sp-nh-item> <span class=sp-nh-title>وزير الشؤون الخارجية يقوم بزيارة لإيطاليا</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 17:12</span> </div><div class=sp-nh-item> <span class=sp-nh-title>حرائق الغابات: إتلاف أكثر من 1.888 هكتار في ظرف أسبوع واحد</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 16:58</span> </div><div class=sp-nh-item> <span class=sp-nh-title>سكن ترقوي عمومي: سحب شهادات التخصيص لموقع 2.000 وحدة بسيدي عبد الله بداية من الأحد المقبل</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 16:48</span> </div><div class=sp-nh-item> <span class=sp-nh-title>كوفيد-19: حان الوقت لتحديد مسؤوليات الجميع</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 16:16</span> </div><div class=sp-nh-item> <span class=sp-nh-title>مرض التوحد: ضرورة اعتماد استراتيجية وطنية متعددة القطاعات</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 16:01</span> </div><div class=sp-nh-item> <span class=sp-nh-title>كوفيد-19: حجر منزلي جزئي على كل بلديات ورقلة من الساعة 17 مساء إلى 5 صباحا ابتداء من السبت</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 15:51</span> </div><div class=sp-nh-item> <span class=sp-nh-title>كورونا: 460 إصابة جديدة, 308 حالة شفاء و 10 وفيات في الجزائر خلال ال 24 ساعة الأخيرة</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 15:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>اجتماع مجلس الأمن حول ليبيا: الجزائر تؤكد تمسكها بالتسوية السياسية و رفض التدخل الأجنبي</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 15:31</span> </div><div class=sp-nh-item> <span class=sp-nh-title>المهرجان الوطني للشطرنج عن بعد: فوز فريق بجاية بدورة عيد الاستقلال والشباب</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 15:27</span> </div><div class=sp-nh-item> <span class=sp-nh-title>قضية طحكوت: محكمة سيدي امحمد تواصل الاستماع لمرافعات هيئة الدفاع</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 15:18</span> </div><div class=sp-nh-item> <span class=sp-nh-title>جائحة كورونا: السماح باستئناف تدريبات الرياضيين المعنيين بالأولمبياد</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 15:18</span> </div><div class=sp-nh-item> <span class=sp-nh-title>توجه الجزائر نحو بناء الجمهورية الجديدة لن يرضي اللوبي الاستعماري وأذياله</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 15:01</span> </div><div class=sp-nh-item> <span class=sp-nh-title>استرجاع رفات المقاومة الشعبية خطوة نحو اعتراف فرنسا بجرائمها في الجزائر</span> - <span class=sp-nh-date>الخميس، 09 تموز/يوليو 2020 14:45</span> </div></div><div style=clear:both></div></div></div></div></div></div><nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>أنت هنا: &#160;</li><li><a href=/ar/algerie class=pathway>الجزائر</a><span class=divider><img src=/ar/templates/aps-t3/images/system/arrow_rtl.png alt="" width=9 height=9 /></span></li><li><span>عرض العناصر حسب علامة : كوفيد_19</span></li></ol></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody"><div class=row><div id=t3-content class="t3-content col-md-9"><div id=system-message-container> </div> <span id=startOfPageId89406></span> <div id=k2Container class="itemView itemIsFeatured"><div class=itemHeader><h2 class=itemTitle> قضية طحكوت: محكمة سيدي امحمد تواصل الاستماع لمرافعات هيئة الدفاع </h2></div><div class=itemToolbar> <span class=itemDateCreated> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الخميس, 09 تموز/يوليو 2020 15:18 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/ar/algerie>الجـزائـر</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>6</b> مرات </span> <ul> <li> <i class="fa fa-print" aria-hidden=true></i> &nbsp; <a class=itemPrintLink rel=nofollow href="/ar/algerie/89406-2020-07-09-18-27-03?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span> اطبـع المـقال </span> </a> </li> <li> <i class="fa fa-envelope" aria-hidden=true></i> &nbsp; <a class=itemEmailLink rel=nofollow href="/ar/component/mailto/?tmpl=component&amp;template=aps-t3&amp;link=471ed96bec6f41496ca2ec465088af5962e6371d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span> أرسـل المـقال </span> </a> </li> <li> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58089f85bcbdf4eb"></script> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك</span> <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </li> </ul><div class=clr></div></div><div class=itemBody><div class=itemImageBlock> <span class=itemImage> <img src=/ar/media/k2/items/cache/05deafeac2c98c9b131a3c6e7bc273c5_M.jpg alt="قضية طحكوت: محكمة سيدي امحمد تواصل الاستماع لمرافعات هيئة الدفاع" style="width:580px; height:auto;" width=580 height=350 /> </span> <div class=clr></div></div><div class="itemIntroText col-xs-hidden "><p dir=rtl><strong>الجزائر- استؤنفت محاكمة رجل الاعمال محيي الدين طحكوت المتابع في عدة قضايا متعلقة بالفساد يوم الخميس لليوم الرابع على التوالي بمحكمة سيدي امحمد بالجزائر العاصمة بالاستماع لمرافعات هيئة الدفاع.</strong></p></div><div class=itemFullText><p dir=rtl>و رافعت هيئة الدفاع ببراءة موكليها المتورطين في القضية محاولة تبرير شرعية عقود الاستثمار الممنوحة لمحيي الدين طحكوت.</p><p dir=rtl>و اعتبرت هيئة الدفاع ان "كل هذه المعاملات تمت في اطار قانوني مع احترام قانون الصفقات العمومية و دفاتر الشروط و النصوص التنظيمية السارية المفعول".</p><p dir=rtl>و حسب ذات الهيئة فإن الدراسة و التوقيع على ملفات الاستثمار لصالح طحكوت تمت "في اطار الصلاحيات التي تخولها مناصب موكليهم الذين لم يستغلوا مناصبهم و لم يمنحوا اي امتيازات غير مستحقة".</p><hr /><p dir=rtl><em><strong>اقرأ أيضا:      </strong></em><strong> </strong><strong><a href=http://www.aps.dz/ar/algerie/89331-15-16>قضية <span class=highlight>طحكوت</span> : التماس 15 سنة سجنا في حق أويحيى و سلال و  16 سنة سجنا في حق طحكوت  ...</a></strong></p><hr /><p dir=rtl>للتذكير, اكد وكيل الجمهورية امس الأربعاء في التماسه ان "المحاكمة ليست سياسية و انما متعلقة بقضايا الفساد" قبل ان يلتمس عقوبة 16 سنة سجنا في حق المتهم الرئيسي محيي الدين طحكوت و 15 سنة سجنا في حق الوزيرين الأولين السابقين أحمد أويحيى و عبد المالك سلال.</p><p dir=rtl>كما إلتمس ممثل الحق العام غرامة مالية بقيمة 8 ملايين دج في حق أويحيى و سلال و طحكوت مع مصادرة جميع أملاكهم.</p><p dir=rtl>كما تم إلتماس 20 سنة سجنا في حق الوزير الأسبق عبد السلام بوشوارب و 8 ملايين دج غرامة مع اصدار أمر دولي بالقبض عليه و 10 سنوات سجنا للوزراء السابقين, يوسف يوسفي و عبد الغني زعلان و عمار غول مع دفع غرامة تقدر بمليونين (2) دج لكل واحد منهم.</p><p dir=rtl>و بخصوص عائلة المتهم الرئيسي, إلتمست نفس المحكمة عقوبة 12 سنة سجنا و 8 ملايين دج غرامة في حق طحكوت رشيد, مع مصادرة جميع الاملاك و 10 سنوات سجنا و 8 ملايين دج غرامة مع مصادرة جميع الأملاك في حق بلال طحكوت و 8 سنوات سجنا و غرامة ب5 ملايين دج في حق حميد طحكوت و 3 سنوات سجنا في حق ناصر طحكوت.</p><p dir=rtl>كما التمس وكيل الجمهورية 12 سنة سجنا و مليوني (2) دج كغرامة في حق والي سكيكدة السابق فوزي بلحوسين.</p></div><div class=clr></div><div class=itemContentFooter> <span class=itemDateModified> آخر تعديل على الخميس, 09 تموز/يوليو 2020 20:03 </span> <div class=clr></div></div><div class=clr></div></div><div class=itemLinks><div class=itemTagsBlock> <span> كلـمات مفتـاحيــة :</span> <ul class=itemTags> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/قضاء>قضاء</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/عدالة>عدالة</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/فساد>فساد</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/قضية%20طحكوت>قضية طحكوت</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/الثانية_الجزائر>الثانية_الجزائر</a></li> </ul><div class=clr></div></div><div class=clr></div></div><div class=clr></div><div class=clr></div></div><div class="navbar-collapse-article-fixed-top affix-top" data-spy=affix data-offset-top=500><div>قضية طحكوت: محكمة سيدي امحمد تواصل الاستماع لمرافعات هيئة الدفاع</div><div style="    font-size: 17px;    color: #aaa;    margin: -5px 0;"> <span> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الخميس, 09 تموز/يوليو 2020 15:18 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/ar/algerie>الجـزائـر</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>6</b> مرة </span> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </span> </div></div></div><div class="t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module " id=Mod327><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>آخـر الأخبــار</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.09</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/89408-8-600-2016-2019>صندوق دعم الصادرات: معالجة أزيد من 8.600 تعويض ما بين 2016 و 2019</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.09</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/89407-2020-07-09-18-56-42>الرئيس تبون يتلقى مكالمة هاتفية من نظيره الفرنسي</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.09</span> </div><h4 class=allmode-title-list> <a href=/ar/monde/89405-2020-07-09-18-18-40>اعتماد مجلس الأمن الدولي رسالة للرئيس غالي كوثيقة رسمية من وثائقه "يثر حفيظة النظام&hellip;</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.09</span> </div><h4 class=allmode-title-list> <a href=/ar/monde/89404-2020-07-09-18-10-14>المفوضية الأوروبية تفند تسجيل حالات إصابة بفيروس كورونا المستجد في مخيمات اللاجئين&hellip;</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.09</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/89403-25>وزير التربية يشارك في الدورة ال25 للمؤتمر العام للمنظمة العربية للتربية والثقافة والعلوم</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.09</span> </div><h4 class=allmode-title-list> <a href=/ar/societe/89402-2020-07-09-17-57-34>إفتتاح المدارس القرآنية الافتراضية الصيفية والمخيم القرآني الإلكتروني</a></h4></div></div></div></div></div></div><div class="t3-module module " id=Mod328><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>الأكثــر قـراءة</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.06</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/89247-2020-07-06-18-33-40>استحداث لجنة خاصة لمتابعة انعكاسات تفشي وباء كورونا على مستوى قطاع التجارة</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.06</span> </div><h4 class=allmode-title-list> <a href=/ar/societe/89235-2020-07-06-14-39-31>إرهاب الطرقات: المدير العام للأمن الوطني يدعو إطارات القطاع إلى تقديم مخطط وقائي ناجع</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.06</span> </div><h4 class=allmode-title-list> <a href=/ar/culture/89207-22>فتح باب الترشيحات للمشاركة في الدورة 22 للمهرجان الدولي لأيام قرطاج المسرحية</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.07</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/89289-20-19>منتدى رؤساء المؤسسات: اختيار 20 فائزا في مسابقة "هاكا ألجيريا ما بعد كوفيد-19"</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.06</span> </div><h4 class=allmode-title-list> <a href=/ar/culture/89227-2020-07-06-15-39-12>رحيل الملحن الإيطالي إنيو موريكوني مؤلف موسيقى فيلم "معركة الجزائر"</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.07.07</span> </div><h4 class=allmode-title-list> <a href=/ar/culture/89252-2020-07-07-08-01-17>عرض فيلم "بابيشا" للمخرجة مونية مدور في مهرجان الفيلم العربي التاسع بسيول</a></h4></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer><div class=container><div class=row><div class="footer-aps-social hidden-xs hidden-sm col-md-12 col-lg-12"><div class=custom><div class=custom><p>تابع أخبارنا عـلى :</p><ul> <a href=https://www.facebook.com/algeriepresseservice.ar/ rel=nofollow target=_blank><li><i class="fa fa-facebook"></i> فيسبـوك</li></a> <a href=https://twitter.com/APS_DZ rel=nofollow target=_blank><li><i class="fa fa-twitter"></i> تويتــر</li></a> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank><li><i class="fa fa-youtube"></i> يـوتيـوب</li></a> <a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" rel=nofollow target=_blank><li><i class="fa fa-google"></i> خدمة غوغل الاخبارية</li></a> <a href=https://www.linkedin.com/company-beta/2285308/ rel=nofollow target=_blank><li><i class="fa fa-linkedin"></i> لينكـدان</li></a> <a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 rel=nofollow target=_blank><li><i class="fa fa-wikipedia-w"></i> ويكيبيديــا</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج آبل</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج أندرويد</li></a> </ul></div></div></div><div class=footer-aps><div class="footer-aps-logo hidden-xs hidden-sm col-md-4 col-lg-4"><div class=custom><p><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src=/ar/images/logo-aps-light.png alt="logo aps footer" width=150 height=92 /></p><p style="text-align: right;"><span style="    font-size: 13px;font-family: arial; font-weight: normal;"></span> وكـالة الأنباء الجزائرية </p><p style="text-align: right;">شارع الاخوة بوعدو - بئرمراد رايس <br />الجزائر العاصمة . الجزائـر <br /><br /></p><p><em class="fa fa-phone-square"></em> &nbsp; هاتف : +213 (0) 23 56 96 90 / 91-92-93-94-95-97 </p><p> <em class="fa fa-fax"></em> &nbsp; فاكس : +213 (0) 23 56 96 47 / 63 </p><p><em class="fa fa-envelope"></em> &nbsp; بريد الكتروني : infoaps @ aps.dz </p></div></div><div class="footer-aps-link1 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>وكــالة واج</h5><ul> <li> <a href=/ar/a-propos-de-l-aps> عــن الوكــالــة </a></li> <li> <a href=/ar/recrutement> توظيــف </a></li> <li>خدمــة الاشهار</li> <li>اشتـراك</li> <li>اتــصل بنــا</li> <li><a href=/ar/search>البحــث</a></li> <li>خارطــة المــوقع</li> </ul> </div></div></div><div class="footer-aps-link2 hidden-xs hidden-sm col-md-1 col-lg-1"><div class=custom><div><h5>النســخ</h5><ul> <li> <a href=http://www.aps.dz/>Français</a></li> <li><a href=/ar/index.php><span style="font-family: 'aps-arabic'; font-weight: normal;"> عربي </span> </a></li> <li><a href=http://www.aps.dz/en> English</a></li> <li><a href=http://www.aps.dz/tamazight-tif/> ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li> <li><a href=http://www.aps.dz/tamazight-arb/><span style="font-family: 'aps-arabic'; font-weight: normal;"> ثامازيغث </span> </a></li> <li><a href=http://www.aps.dz/tamazight-tal/> TAMAZIƔT </a></li> </ul> </div></div></div><div class="footer-aps-link3 hidden-xs hidden-sm col-md-2 col-lg-2"> </div><div class="footer-aps-link4 hidden-xs hidden-smcol-md-3 col-lg-3"><div class=custom><div><h5>خدمـــات واج</h5><div class=liste-rubriques><ul>: الأخبــار <li> <a href=/ar/algerie> - الجـزائر </a></li> <li><a href=/ar/economie> - اقتــصاد</li> <li><a href=/ar/monde> - دولــي</li> <li><a href=/ar/sport> - ريــاضـة</li> <li><a href=/ar/societe> - مجتمــع</li> <li><a href=/ar/culture> - ثقــافــة</li> <li><a href=/ar/regions> - جــهوي</li> <li><a href=/ar/sante-science-technologie> - صـحـــة عـــلـوم و تكــنـــولـوجـــيا</li> </ul> </div><div><ul style="float: right;"> <li><a href=http://online.aps.dz/ target=_blank rel=nofollow>خدمة واج مبــاشر</li> <li><a href=http://photo.aps.dz/ target=_blank rel=nofollow> واج للصــور</li> <li><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow> واج للفيديو</li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> مجــلات متعددة الوسـائـط </li> <li><a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> أنفوغرافيا </li> <li><a href=#> أرشيف </li> </ul> </div> </div></div></div><div class="footer-aps-copyright hidden-xs hidden-smcol-md-12 col-lg-12"><p> وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة - تصميم و تطوير : واج م.ت </p></div></div></div></div><div class="footer-aps-mobile hidden-lg hidden-md"><div class=custom><div style="text-align: center !important;"><p><img class=pull-center style="font-size: 12.16px; line-height: 14.808px;" src=/ar/images/logo-aps-footer.png alt="logo aps footer" width=60 height=60 /></p><p>ALGÉRIE PRESSE SERVICE - <span style="font-family: 'aps-arabic'; font-weight: normal;"> وكـالة الأنباء الجزائرية </span> </p><p>شارع الاخوة بوعدو - بئر مراد رايس 16000 - الجزائر</p><p>وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة</p></div></div></div></footer></div></body></html>