<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=ar-aa dir=rtl class=''><head><base href=http://www.aps.dz/ar/algerie/83296-2020-02-05-12-44-39 /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="مجلس الوزراء,رئيس الجمهورية عبد المجيد تبون,عبد العزيز جراد,الرئيسية"/><meta name=rights content="وكالة الأنباء الجزائرية"/><meta name=title content="مجلس الوزراء: جلسة إستثنائية غدا الخميس لمناقشة مخطط عمل الحكومة و المصادقة عليه"/><meta name=author content="Saoud chakib"/><meta property=og:url content=http://www.aps.dz/ar/algerie/83296-2020-02-05-12-44-39 /><meta property=og:title content="مجلس الوزراء: جلسة إستثنائية غدا الخميس لمناقشة مخطط عمل الحكومة و المصادقة عليه"/><meta property=og:type content=article /><meta property=og:image content=http://www.aps.dz/ar/media/k2/items/cache/d28889205476b90259cb88b16bd1cc71_M.jpg /><meta name=image content=http://www.aps.dz/ar/media/k2/items/cache/d28889205476b90259cb88b16bd1cc71_M.jpg /><meta property=og:description content="الجزائر - يجتمع مجلس الوزراء، غدا الخميس في جلسة استثنائية برئاسة رئيس الجمهورية، السيد عبد المجيد تبون، لمناقشة مخطط عمل الحكومة و المصادقة عليه، تحس..."/><meta name=fb:app_id content=478881382461259 /><meta name=description content="الجزائر - يجتمع مجلس الوزراء، غدا الخميس في جلسة استثنائية برئاسة رئيس الجمهورية، السيد عبد المجيد تبون، لمناقشة مخطط عمل الحكومة و المصادقة عليه، تحس..."/><meta name=generator content="Algérie Presse Service - APS"/><title>مجلس الوزراء: جلسة إستثنائية غدا الخميس لمناقشة مخطط عمل الحكومة و المصادقة عليه</title><link href=/ar/templates/aps-t3/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/ar/templates/aps-t3/css/rtl/bootstrap.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/k2.css rel=stylesheet /><link href=/ar/templates/system/css/system.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/legacy-grid.css rel=stylesheet /><link href=/ar/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/template.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/megamenu.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/off-canvas.css rel=stylesheet /><link href=/ar/templates/aps-t3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/ar/templates/aps-t3/css/rtl/custom.css rel=stylesheet /><link href=/ar/media/tx_selectionshare/selection-sharer.css rel=stylesheet /><link href=/ar/modules/mod_raxo_allmode_k2/tmpl/list-standard-inside/list-standard-inside.css rel=stylesheet /><link href=/ar/modules/mod_sp_news_highlighter/assets/css/style.css rel=stylesheet /><style>#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#08c;color:#fff;border-radius:3px;padding-left:12px;padding-right:12px;padding-top:12px;padding-bottom:12px;right:20px;bottom:60px}#scrollToTop:hover{background:#121212;color:#fff}#scrollToTop>img{display:block;margin:0 auto}#scrollToTop{font-family:"aps-arabic2",tahoma;font-size:15px}font-family:"aps-arabic2",tahoma;font-size:15px;.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}#sp-nh297{color:#fff;background:#28323d}.sp-nh-item{background:#28323d}a.sp-nh-link{color:#ddd}a.sp-nh-link:hover{color:#fff}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next{height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image:url(/ar/modules/mod_sp_news_highlighter/assets/images/style1.png)}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"5bda9c59ba82cfcef618447b6bed68b1","system.paths":{"root":"\/ar","base":"\/ar"}}</script> <script src=/ar/t3-assets/js/js-c78b8-96280.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src="/ar/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/ar/"></script> <script src=/ar/t3-assets/js/js-86868-28902.js></script> <script>document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'','text':'أعلى الصفحة','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});var ja_base_uri="/ar";jQuery(function($){jQuery('div').selectionSharer();});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style> <script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel=stylesheet><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/ar/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> </head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98117780-1','auto');ga('send','pageview');</script><div class=t3-wrapper><div class="t3-topbar hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class=t3-topnav><ul class="nav nav-pills nav-stacked menu"> <li class="item-266 divider"><span class="separator ">النســخ</span> </li><li class=item-261><a href=/ar/ class="">عربي </a></li><li class=item-260><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-262><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-263><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-264><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-265><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></nav> </div><div class=top-right> <nav class=t3-topnav><ul class="nav nav-pills nav-stacked menu"> <li class=item-267><a href=/ar/a-propos-de-l-aps class="">عـن الـوكـالـة</a></li><li class=item-270><a href=/ar/recrutement class="">تـوظيـف</a></li></ul></nav> </div> </div> </div> </div><div class="t3-topbar2 hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class="t3-topnav2 "><div class=custom><div class="nav-content-type col-xs-12 col-sm-12 col-md-8 col-lg-8"><ul> <li> <a href=http://online.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-newspaper-o"></i> خدمـة واج مبـاشر </a></li> <li> <a href=http://photo.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-camera"></i> واج للصــور </a></li> <li class=nav-content-type-last> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank> <i class="fa fa-video-camera"></i> واج للـفيديــو </a></li> <li> <a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> <i class="fa fa-pie-chart" aria-hidden=true></i> أنـقوغـرافيــا </a> </li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> <i class="fa fa-book"></i> مجـلات ملتيميديا </a></li> <li class="nav-content-type-last hasTooltip" data-original-title="... قريبا" data-placement=bottom> <a href=#> <i class="fa fa-archive"></i> واج أرشيــف </a></li> </ul> </div><div class="nav-social col-xs-12 col-sm-12 col-md-4 col-lg-4 hasTooltip"><ul> <i class="fa fa-share-alt"></i>&nbsp; تابع أخبارنا عـلى : <li class=hasTooltip title="" data-original-title=فيسبوك data-placement=bottom><a href=https://www.facebook.com/algeriepresseservice.ar/ target=_blank rel=nofollow><i class="fa fa-facebook"></i></a></li> <li class=hasTooltip title="" data-original-title=تويتر data-placement=bottom><a href=https://twitter.com/APS_DZ target=_blank rel=nofollow><i class="fa fa-twitter"></i></a></li> <li class=hasTooltip title="" data-original-title=يوتيوب data-placement=bottom><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow><i class="fa fa-youtube"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة أرأس أس" data-placement=bottom><a href=/ar/index.php/rss rel=nofollow><i class="fa fa-rss"></i></a></li> <li class=hasTooltip title="" data-original-title=ويكيبيديا data-placement=bottom><a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 target=_blank rel=nofollow><i class="fa fa-wikipedia-w"></i></a></li> <li class=hasTooltip title="" data-original-title="جوجل للأخبار" data-placement=bottom><a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" target=_blank rel=nofollow><i class="fa fa-google"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة كالاميوا" data-placement=bottom><a href=http://fr.calameo.com/accounts/781596 target=_blank rel=nofollow><i class="fa fa-map"></i></a></li> </ul> </div> </div> </nav> </div><div class=top-right> <nav class=t3-topnav> </nav> </div> </div> </div> </div><link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel=stylesheet><header id=t3-header class="t3-header bg-header"><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Menu principal</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=/ar/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/ar/economie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-406><a href=/ar/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-151><a href=/ar/ class="">الرئيسيـة </a></li><li class="item-386 current active"><a href=/ar/algerie class="">الجزائر</a></li><li class=item-387><a href=/ar/economie class="">اقتصاد</a></li><li class=item-142><a href=/ar/monde class="">دولـي</a></li><li class=item-144><a href=/ar/sport class="">ريـاضـة</a></li><li class=item-145><a href=/ar/societe class="">مـجتمــع</a></li><li class=item-147><a href=/ar/culture class="">ثقافـة</a></li><li class=item-146><a href=/ar/regions class="">جهـوي</a></li><li class=item-271><a href=/ar/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br />وكالة الأنباء الجزائرية © <br />2017 جميع الحقوق محفوظة<br />- نسخة موبايل -</p></div></div></div></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div><div class="taux-de-change  col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm  "><div class=header-right-inner><div class="col trending "><div class=custom><p style="font-size: 15px; color: #486b89; text-align: center;">⇅ سعر الصرف الحالي للديـــنار الجزائري</p><table class="table-hover table-change" style="margin-bottom: 5px; height: 30px; color: #486b89; font-size: 9px; float: right; font-family: arial;" width=95%> <tbody> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> دولار $ : </th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">118,23 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">125,44 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> أورو € : </th> <td class=hasTooltip style="width: 4.32232%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 10.6777%; height: 15px; color: #43b200; text-align: left;">130,21 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">138,19 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> جنيه £ : </span></th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">154.85 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">164.35 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> كندي $ : </th> <td class=hasTooltip style="width: 4.32232%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 10.6777%; height: 15px; color: #43b200; text-align: left;">89,42 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">94,90 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> ﷼ : </span></th> <td class=hasTooltip style="width: 2%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14%; height: 15px; color: #43b200; text-align: left;">31,51 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13%; height: 15px; color: #0b8cd7; text-align: left;">33,44 دج</td> <td style="width: 4%; height: 15px; text-align: left;">| </td> <th style="width: 10%; height: 15px; color: #486b89; text-align: left;"> ين Ұ : </th> <td class=hasTooltip style="width: 4.32232%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 10.6777%; height: 15px; color: #43b200; text-align: left;">108,59 دج</td> <td class=hasTooltip style="width: 2%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـعe">▲</td> <td style="width: 14%; height: 15px; color: #0b8cd7; text-align: left;">115,23 دج</td> </tr> </tbody> </table><p style="clear: both; color: #aaaaaa; margin-top: 10px; font-family: calibri; font-size: 9px; text-align: center;">آخر تحديث 02 فبراير2020 - المصدر : بورصـة الجزائر</p></div></div></div></div><div class="col-md-4 "> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Menu principal</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=/ar/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/ar/economie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-406><a href=/ar/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-151><a href=/ar/ class="">الرئيسيـة </a></li><li class="item-386 current active"><a href=/ar/algerie class="">الجزائر</a></li><li class=item-387><a href=/ar/economie class="">اقتصاد</a></li><li class=item-142><a href=/ar/monde class="">دولـي</a></li><li class=item-144><a href=/ar/sport class="">ريـاضـة</a></li><li class=item-145><a href=/ar/societe class="">مـجتمــع</a></li><li class=item-147><a href=/ar/culture class="">ثقافـة</a></li><li class=item-146><a href=/ar/regions class="">جهـوي</a></li><li class=item-271><a href=/ar/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br />وكالة الأنباء الجزائرية © <br />2017 جميع الحقوق محفوظة<br />- نسخة موبايل -</p></div></div></div></div></div></div><div class=logo> <span class=bg-dotted-logo><div class="logo-image logo-control "> <a href=/ar title=APS> <img class=logo-img src=/ar/images/logo-aps.png alt=APS width=220 height=95 /> <img class=logo-img-sm src=/ar/images/logo-small-mobile.png alt=APS width=211 height=50 /> <span>APS</span> </a> <small class=site-slogan>APS</small> </div><div class="header-date col-xs-12 col-sm-12 col-md-12 col-lg-12  hidden-xs hidden-sm"><div class=""><div class=custom><div> <script>var fixd;function isGregLeapYear(year)
{return year%4==0&&year%100!=0||year%400==0;}
function gregToFixed(year,month,day)
{var a=Math.floor((year-1)/4);var b=Math.floor((year-1)/100);var c=Math.floor((year-1)/400);var d=Math.floor((367*month-362)/12);if(month<=2)
e=0;else if(month>2&&isGregLeapYear(year))
e=-1;else
e=-2;return 1-1+365*(year-1)+a-b+c+d+e+day;}
function Hijri(year,month,day)
{this.year=year;this.month=month;this.day=day;this.toFixed=hijriToFixed;this.toString=hijriToString;}
function hijriToFixed()
{return this.day+Math.ceil(29.5*(this.month-1))+(this.year-1)*354+
Math.floor((3+11*this.year)/30)+227015-1;}
function hijriToString()
{var months=new Array("محـرم","صفـر","ربيـع الأول","ربيـع الثانـي","جمـادى الأولى","جمـادى الثـانيـة","رجـب","شعـبـان","رمضـان","شـوال","ذو القعدة","ذو الحجة");return this.day+" "+months[this.month-1]+" "+this.year;}
function fixedToHijri(f)
{var i=new Hijri(1100,1,1);i.year=Math.floor((30*(f-227015)+10646)/10631);var i2=new Hijri(i.year,1,1);var m=Math.ceil((f-29-i2.toFixed())/29.5)+1;i.month=Math.min(m,12);i2.year=i.year;i2.month=i.month;i2.day=1;i.day=f-i2.toFixed()+1;return i;}
var tod=new Date();var weekday=new Array("الأحـد","الاثنيـن","الثـلاثاء","الأربعـاء","الخميــس","الجـمعـة","السبــت");var monthname=new Array("جانفـي","قيفري","مارس","أفريـل","مـاي","جـوان","جويليــة","أوت","سبتمبــر","أكتوبـر","نوفمبــر","ديسمبــر");var y=tod.getFullYear();var m=tod.getMonth();var d=tod.getDate();var dow=tod.getDay();document.write(weekday[dow]+" "+d+" "+monthname[m]+" "+y);m++;fixd=gregToFixed(y,m,d);var h=new Hijri(1421,11,28);h=fixedToHijri(fixd);document.write("  المــوافـق لـ :   "+h.toString()+"  هجـري");</script> </div></div></div></div></span> </div></div><div class="sites-regionaux col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm "><div><div class="col trending "><div class=custom><div style="background: transparent; z-index: 999; height: 135px; width: 100%; position: absolute; margin-top: -10px;"> </div> <a class=weatherwidget-io href=https://forecast7.com/ar/36d703d06/algiers-province/ data-label_1=الجزائر data-label_2="توقعات حالة الطقس" data-icons="Climacons Animated" data-mode=Forecast data-days=3 data-theme=pure data-textcolor=#002e58>الجزائر توقعات حالة الطقس</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');</script> </div> </div> </div> </div> </div> </div> </div> </header> </div> </div> </header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav navbar-collapse-fixed-top" data-spy=affix data-offset-top=197><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class=t3-megamenu data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/ar/ data-target=#><span class="fa fa-home"></span>الرئيسيـة</a> </li> <li itemprop=name class="current active menu-algerie cat-blue" data-id=386 data-level=1 data-class="menu-algerie cat-blue"> <a itemprop=url class="" href=/ar/algerie data-target=#>الجزائر </a> </li> <li itemprop=name class="menu-economie cat-green" data-id=387 data-level=1 data-class="menu-economie cat-green"> <a itemprop=url class="" href=/ar/economie data-target=#>اقتصاد </a> </li> <li itemprop=name class="menu-monde cat-dark-cyan mega-align-justify" data-id=142 data-level=1 data-class="menu-monde cat-dark-cyan" data-alignsub=justify> <a itemprop=url class="" href=/ar/monde data-target=#>دولـي </a> </li> <li itemprop=name class="menu-sport cat-orange mega-align-justify" data-id=144 data-level=1 data-class="menu-sport cat-orange" data-alignsub=justify> <a itemprop=url class="" href=/ar/sport data-target=#>ريـاضـة </a> </li> <li itemprop=name class="menu-societe cat-red mega-align-justify" data-id=145 data-level=1 data-class="menu-societe cat-red" data-alignsub=justify> <a itemprop=url class="" href=/ar/societe data-target=#>مـجتمــع </a> </li> <li itemprop=name class="menu-culture cat-violet mega-align-justify" data-id=147 data-level=1 data-class="menu-culture cat-violet" data-alignsub=justify> <a itemprop=url class="" href=/ar/culture data-target=#>ثقافـة </a> </li> <li itemprop=name class="menu-regions cat-brown" data-id=146 data-level=1 data-class="menu-regions cat-brown"> <a itemprop=url class="" href=/ar/regions data-target=#>جهـوي </a> </li> <li itemprop=name class="menu-sante-science-technologie cat-azure" data-id=271 data-level=1 data-class="menu-sante-science-technologie cat-azure"> <a itemprop=url class="" href=/ar/sante-science-technologie data-target=#>صحــة - عــلوم - تكـنــولوجــيا </a> </li> </ul> </div><div class=recherche-menu><div class=module-search><form action=/ar/algerie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=البحث... onblur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></nav> <script>(function($){var maps=[];$(maps).each(function(){$('li[data-id="'+this['id']+'"]').addClass(this['class']);});})(jQuery);</script><div class="fixed-news hidden-xs"><div class=container><div class=row><div class="fixed-news-flash hidden-xs"> <script>jQuery(function($){$('#sp-nh297').spNewsHighlighter({'interval':5000,'fxduration':500,'animation':"slide-vertical"});});</script><div id=sp-nh297 class=sp_news_higlighter><div class=sp-nh-buttons> <span class=sp-nh-text>الشريـط الاخبـاري</span> <div id=sp-nh-prev297 class=sp-nh-prev></div><div id=sp-nh-next297 class=sp-nh-next></div></div><div id=sp-nh-items297 class=sp-nh-item><div class=sp-nh-item> <span class=sp-nh-title>الرئيس تبون يستقبل رئيس حركة مجتمع السلم</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 13:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>مجلس الوزراء: جلسة إستثنائية غدا الخميس لمناقشة مخطط عمل الحكومة و المصادقة عليه</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 13:35</span> </div><div class=sp-nh-item> <span class=sp-nh-title>وزارة الأشغال العمومية والنقل تتخذ اجراءات ردعية وفورية للمتسببين في حوادث المرور</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 13:02</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تندوف: وفرة في إنتاج الحليب المبستر والمدعم</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 12:59</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تأجيل محاكمة كمال شيخي الى 26 فبراير</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 12:55</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تنظيم أربع ورشات عمل لوضع إستراتيجية الترويج للوجهة السياحية</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 12:49</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تخصيص ترددات لمتعاملي الهاتف النقال لتعزيز قدرات شبكات الجيل ال3 و الجيل 4</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 12:42</span> </div><div class=sp-nh-item> <span class=sp-nh-title>كشف و تدمير مخبأين للإرهابيين و 06 قنابل تقليدية الصنع بالجلفة و تبسة</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 12:37</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تايكواندو/تأهيليات اولمبياد طوكيو 2020 بالرباط: مشاركة ثلاثة مصارعين لاقتطاع تأشيرة واحدة</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 12:23</span> </div><div class=sp-nh-item> <span class=sp-nh-title>البطولة الافريقية للمصارعة (اليوم الأول) أشبال وشبلات: الجزائر تتوج حسب الفرق</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 12:19</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الأمم المتحدة تؤكد التزامها بإيجاد حل للقضية الفلسطينية يقوم على إقامة دولتين  </span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 11:12</span> </div><div class=sp-nh-item> <span class=sp-nh-title>ارتفاع عدد ضحايا فيروس كورونا بالصين إلى 490 شخصا </span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 11:08</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الفلاحة الجبلية: ضرورة الاستفادة من تجارب الماضي لتحقيق تنمية مستدامة شاملة</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 10:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تنس: تعيين ثلاثة جزائريين في لجان الكونفدرالية الافريقية</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 10:24</span> </div><div class=sp-nh-item> <span class=sp-nh-title>مياه: وضع نظام قراءة العداد عن بعد بالنسبة للمستهلكين الكبار</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 10:08</span> </div><div class=sp-nh-item> <span class=sp-nh-title>التوقيع على اتفاقية شراكة بين الشركة الوطنية للتأمين وحاضنة الشركات الناشئة الجزائرية</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 10:01</span> </div><div class=sp-nh-item> <span class=sp-nh-title>فيروس كورونا: اجتماع استثنائي للجنة التقنية لأوبيك يومي الثلاثاء والاربعاء بفيينا</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 09:44</span> </div><div class=sp-nh-item> <span class=sp-nh-title>إنهاء مهام الرئيس المدير العام لمؤسسة نفطال </span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 09:35</span> </div><div class=sp-nh-item> <span class=sp-nh-title>محمد وارث يواصل ممارسة مهامه كمدير عام للجمارك</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 09:28</span> </div><div class=sp-nh-item> <span class=sp-nh-title>معرض للصور الفوتوغرافية يرصد محطات هامة من تاريخ جمهورية التشيك</span> - <span class=sp-nh-date>الأربعاء، 05 شباط/فبراير 2020 09:20</span> </div></div><div style=clear:both></div></div></div></div></div></div><nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>أنت هنا: &#160;</li><li><span>الجزائر</span></li></ol></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody"><div class=row><div id=t3-content class="t3-content col-md-9"><div id=system-message-container> </div> <span id=startOfPageId83296></span> <div id=k2Container class="itemView itemIsFeatured"><div class=itemHeader><h2 class=itemTitle> مجلس الوزراء: جلسة إستثنائية غدا الخميس لمناقشة مخطط عمل الحكومة و المصادقة عليه </h2></div><div class=itemToolbar> <span class=itemDateCreated> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الأربعاء, 05 شباط/فبراير 2020 13:35 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/ar/algerie>الجـزائـر</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>30</b> مرات </span> <ul> <li> <i class="fa fa-print" aria-hidden=true></i> &nbsp; <a class=itemPrintLink rel=nofollow href="/ar/algerie/83296-2020-02-05-12-44-39?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span> اطبـع المـقال </span> </a> </li> <li> <i class="fa fa-envelope" aria-hidden=true></i> &nbsp; <a class=itemEmailLink rel=nofollow href="/ar/component/mailto/?tmpl=component&amp;template=aps-t3&amp;link=afad387ed471c1ce249f53d648a0a6f686e627d7" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span> أرسـل المـقال </span> </a> </li> <li> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58089f85bcbdf4eb"></script> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك</span> <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </li> </ul><div class=clr></div></div><div class=itemBody><div class=itemImageBlock> <span class=itemImage> <img src=/ar/media/k2/items/cache/d28889205476b90259cb88b16bd1cc71_M.jpg alt="مجلس الوزراء: جلسة إستثنائية غدا الخميس لمناقشة مخطط عمل الحكومة و المصادقة عليه" style="width:580px; height:auto;" width=580 height=350 /> </span> <div class=clr></div></div><div class="itemIntroText col-xs-hidden "><p dir=rtl style="text-align: right;"><strong>الجزائر - يجتمع مجلس الوزراء، غدا الخميس في جلسة استثنائية برئاسة رئيس الجمهورية، السيد عبد المجيد تبون، لمناقشة مخطط عمل الحكومة و المصادقة عليه، تحسبا لعرضه على غرفتي البرلمان، حسب ما أفادت به رئاسة الجمهورية، يوم الأربعاء، في بيان لها.</strong></p></div><div class=itemFullText><p dir=rtl style="text-align: right;">و جاء في البيان ''يجتمع مجلس الوزراء، صباح غد الخميس 06 فيفري 2020، في جلسة استثنائية برئاسة رئيس الجمهورية عبد المجيد تبون، لمناقشة مخطط عمل الحكومةّ و المصادقة عليه، تمهيدا لعرضه على المجلس الشعبي الوطني و مجلس الأمة، طبقا للدستور".</p></div><div class=clr></div><div class=itemContentFooter> <span class=itemDateModified> آخر تعديل على الأربعاء, 05 شباط/فبراير 2020 14:41 </span> <div class=clr></div></div><div class=clr></div></div><div class=itemLinks><div class=itemTagsBlock> <span> كلـمات مفتـاحيــة :</span> <ul class=itemTags> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/مجلس%20الوزراء>مجلس الوزراء</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/رئيس%20الجمهورية%20عبد%20المجيد%20تبون>رئيس الجمهورية عبد المجيد تبون</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/عبد%20العزيز%20جراد>عبد العزيز جراد</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/ar/algerie/tag/الرئيسية>الرئيسية</a></li> </ul><div class=clr></div></div><div class=clr></div></div><div class=clr></div><div class=clr></div></div><div class="navbar-collapse-article-fixed-top affix-top" data-spy=affix data-offset-top=500><div>مجلس الوزراء: جلسة إستثنائية غدا الخميس لمناقشة مخطط عمل الحكومة و المصادقة عليه</div><div style="    font-size: 17px;    color: #aaa;    margin: -5px 0;"> <span> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الأربعاء, 05 شباط/فبراير 2020 13:35 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/ar/algerie>الجـزائـر</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>30</b> مرة </span> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </span> </div></div></div><div class="t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module " id=Mod327><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>آخـر الأخبــار</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.05</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/83298-2020-02-05-12-47-09>الرئيس تبون يستقبل رئيس حركة مجتمع السلم</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.05</span> </div><h4 class=allmode-title-list> <a href=/ar/societe/83297-11-33-24>حوادث مرور: وفاة 11 شخصا وجرح 33 آخرين خلال ال24 ساعة الاخيرة</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.05</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/83296-2020-02-05-12-44-39>مجلس الوزراء: جلسة إستثنائية غدا الخميس لمناقشة مخطط عمل الحكومة و المصادقة عليه</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.05</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/83295-2020-02-05-12-35-45>وزارة الأشغال العمومية والنقل تتخذ اجراءات ردعية وفورية للمتسببين في حوادث المرور</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.05</span> </div><h4 class=allmode-title-list> <a href=/ar/regions/83294-2020-02-05-12-02-52>تندوف: وفرة في إنتاج الحليب المبستر والمدعم</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.05</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/83293-26>تأجيل محاكمة كمال شيخي الى 26 فبراير</a></h4></div></div></div></div></div></div><div class="t3-module module " id=Mod328><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>الأكثــر قـراءة</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.03</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/83176-2020-02-03-09-04-35>باتنة: نظام جديد لتحويل السيارات إلى استعمال غاز البترول المميع وقود</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.03</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/83221-2020-02-03-19-08-57>النص الكامل لبيان اجتماع مجلس الوزراء</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.03</span> </div><h4 class=allmode-title-list> <a href=/ar/economie/83216-2020-02-03-18-07-43>صناعة الألبان: إيرلندا ترغب في تجسيد شراكات استراتيجية مع الجزائر</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.04</span> </div><h4 class=allmode-title-list> <a href=/ar/societe/83234-2020-02-04-11-04-31>حوادث المرور: الرئيس تبون يأمر بتشديد الإجراءات ضد السلوك الإجرامي في السياقة</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.04</span> </div><h4 class=allmode-title-list> <a href=/ar/societe/83230-8-22>انقلاب حافلة لنقل المسافرين بسوق أهراس: هلاك 8 أشخاص و جرح 22 آخرين</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>20.02.03</span> </div><h4 class=allmode-title-list> <a href=/ar/algerie/83191-2020-02-03-13-54-37>صدور المرسوم المتعلق بوضع منظومة وطنية لأمن الأنظمة المعلوماتية</a></h4></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer><div class=container><div class=row><div class="footer-aps-social hidden-xs hidden-sm col-md-12 col-lg-12"><div class=custom><div class=custom><p>تابع أخبارنا عـلى :</p><ul> <a href=https://www.facebook.com/algeriepresseservice.ar/ rel=nofollow target=_blank><li><i class="fa fa-facebook"></i> فيسبـوك</li></a> <a href=https://twitter.com/APS_DZ rel=nofollow target=_blank><li><i class="fa fa-twitter"></i> تويتــر</li></a> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank><li><i class="fa fa-youtube"></i> يـوتيـوب</li></a> <a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" rel=nofollow target=_blank><li><i class="fa fa-google"></i> خدمة غوغل الاخبارية</li></a> <a href=https://www.linkedin.com/company-beta/2285308/ rel=nofollow target=_blank><li><i class="fa fa-linkedin"></i> لينكـدان</li></a> <a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 rel=nofollow target=_blank><li><i class="fa fa-wikipedia-w"></i> ويكيبيديــا</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج آبل</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج أندرويد</li></a> </ul></div></div></div><div class=footer-aps><div class="footer-aps-logo hidden-xs hidden-sm col-md-4 col-lg-4"><div class=custom><p><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src=/ar/images/logo-aps-light.png alt="logo aps footer" width=150 height=92 /></p><p style="text-align: right;"><span style="    font-size: 13px;font-family: arial; font-weight: normal;"></span> وكـالة الأنباء الجزائرية </p><p style="text-align: right;">شارع الاخوة بوعدو - بئرمراد رايس <br />الجزائر العاصمة . الجزائـر <br /><br /></p><p><em class="fa fa-phone-square"></em> &nbsp; هاتف : +213 (0) 23 56 96 90 / 91-92-93-94-95-97 </p><p> <em class="fa fa-fax"></em> &nbsp; فاكس : +213 (0) 23 56 96 47 / 63 </p><p><em class="fa fa-envelope"></em> &nbsp; بريد الكتروني : infoaps @ aps.dz </p></div></div><div class="footer-aps-link1 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>وكــالة واج</h5><ul> <li> <a href=/ar/a-propos-de-l-aps> عــن الوكــالــة </a></li> <li> <a href=/ar/recrutement> توظيــف </a></li> <li>خدمــة الاشهار</li> <li>اشتـراك</li> <li>اتــصل بنــا</li> <li><a href=/ar/search>البحــث</a></li> <li>خارطــة المــوقع</li> </ul> </div></div></div><div class="footer-aps-link2 hidden-xs hidden-sm col-md-1 col-lg-1"><div class=custom><div><h5>النســخ</h5><ul> <li> <a href=http://www.aps.dz/>Français</a></li> <li><a href=/ar/index.php><span style="font-family: 'aps-arabic'; font-weight: normal;"> عربي </span> </a></li> <li><a href=http://www.aps.dz/en> English</a></li> <li><a href=http://www.aps.dz/tamazight-tif/> ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li> <li><a href=http://www.aps.dz/tamazight-arb/><span style="font-family: 'aps-arabic'; font-weight: normal;"> ثامازيغث </span> </a></li> <li><a href=http://www.aps.dz/tamazight-tal/> TAMAZIƔT </a></li> </ul> </div></div></div><div class="footer-aps-link3 hidden-xs hidden-sm col-md-2 col-lg-2"> </div><div class="footer-aps-link4 hidden-xs hidden-smcol-md-3 col-lg-3"><div class=custom><div><h5>خدمـــات واج</h5><div class=liste-rubriques><ul>: الأخبــار <li> <a href=/ar/algerie> - الجـزائر </a></li> <li><a href=/ar/economie> - اقتــصاد</li> <li><a href=/ar/monde> - دولــي</li> <li><a href=/ar/sport> - ريــاضـة</li> <li><a href=/ar/societe> - مجتمــع</li> <li><a href=/ar/culture> - ثقــافــة</li> <li><a href=/ar/regions> - جــهوي</li> <li><a href=/ar/sante-science-technologie> - صـحـــة عـــلـوم و تكــنـــولـوجـــيا</li> </ul> </div><div><ul style="float: right;"> <li><a href=http://online.aps.dz/ target=_blank rel=nofollow>خدمة واج مبــاشر</li> <li><a href=http://photo.aps.dz/ target=_blank rel=nofollow> واج للصــور</li> <li><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow> واج للفيديو</li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> مجــلات متعددة الوسـائـط </li> <li><a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> أنفوغرافيا </li> <li><a href=#> أرشيف </li> </ul> </div> </div></div></div><div class="footer-aps-copyright hidden-xs hidden-smcol-md-12 col-lg-12"><p> وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة - تصميم و تطوير : واج م.ت </p></div></div></div></div><div class="footer-aps-mobile hidden-lg hidden-md"><div class=custom><div style="text-align: center !important;"><p><img class=pull-center style="font-size: 12.16px; line-height: 14.808px;" src=/ar/images/logo-aps-footer.png alt="logo aps footer" width=60 height=60 /></p><p>ALGÉRIE PRESSE SERVICE - <span style="font-family: 'aps-arabic'; font-weight: normal;"> وكـالة الأنباء الجزائرية </span> </p><p>شارع الاخوة بوعدو - بئر مراد رايس 16000 - الجزائر</p><p>وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة</p></div></div></div></footer></div></body></html>