<!DOCTYPE html><html lang=fr-fr dir=ltr class=''><head><base href=http://www.aps.dz/algerie/79205-gaid-salah-supervise-a-ouargla-l-exercice-tactique-assifa-2018 /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Ahmed Gaïd Salah,MDN,ANP,PRINCIPAL_ALGERIE"/><meta name=rights content="Algérie Presse Service"/><meta name=title content="Gaïd Salah supervise à Ouargla l’exercice tactique &quot;Assifa 2018&quot;"/><meta name=author content="Samy Bencheikh"/><meta name=fb:app_id content=356637378045955 /><meta name=og:url content=http://www.aps.dz/algerie/79205-gaid-salah-supervise-a-ouargla-l-exercice-tactique-assifa-2018 /><meta name="<meta property="og:description" content="Algérie presse service" content="Agence de presse avec un service d'informations en temps réel, National, Economie, Sport, Société, International, Culture, Régions, Santé Science et technologie&quot; /&gt;"/><meta name=description content="ALGER - Le Général de Corps d'Armée Ahmed Gaïd Salah, vice-ministre de la Défense nationale, Chef d'État-major de l'Armée nationale populaire, a super..."/><title>Gaïd Salah supervise à Ouargla l’exercice tactique &quot;Assifa 2018&quot;</title><link href=/templates/aps-t3/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/templates/aps-t3/css/bootstrap.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href=/templates/aps-t3/css/k2.css rel=stylesheet /><link href=/templates/system/css/system.css rel=stylesheet /><link href=/templates/aps-t3/css/legacy-grid.css rel=stylesheet /><link href=/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/aps-t3/css/template.css rel=stylesheet /><link href=/templates/aps-t3/css/megamenu.css rel=stylesheet /><link href=/templates/aps-t3/css/off-canvas.css rel=stylesheet /><link href=/templates/aps-t3/fonts/font-awesome/css/font-awesome.min.css rel=stylesheet /><link href=/templates/aps-t3/css/custom.css rel=stylesheet /><link href=/media/tx_selectionshare/selection-sharer.css rel=stylesheet /><link href=/modules/mod_raxo_allmode_k2/tmpl/list-standard-inside/list-standard-inside.css rel=stylesheet /><link href=/modules/mod_sp_news_highlighter/assets/css/style.css rel=stylesheet /><style>#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#08c;color:#fff;border-radius:3px;padding-left:12px;padding-right:12px;padding-top:12px;padding-bottom:12px;right:20px;bottom:60px}#scrollToTop:hover{background:#121212;color:#fff}#scrollToTop>img{display:block;margin:0 auto}.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}#sp-nh297{color:#fff;background:#28323d}.sp-nh-item{background:#28323d}a.sp-nh-link{color:#ddd}a.sp-nh-link:hover{color:#fff}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next{height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image:url(/modules/mod_sp_news_highlighter/assets/images/style1.png)}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"e1c3cbcbc0f53a988878baacb67b0325","system.paths":{"root":"","base":""}}</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel=stylesheet><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> </head><body><div class=t3-wrapper><div class="t3-topbar hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class=t3-topnav><ul class="nav nav-pills nav-stacked menu"> <li class="item-266 divider"><span class="separator ">EDITIONS</span> </li><li class=item-260><a href=/ class="">Français </a></li><li class=item-261><a href=http://www.aps.dz/ar class="" target=_blank rel="noopener noreferrer">عربي </a></li><li class=item-262><a href=http://www.aps.dz/en class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-263><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-264><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-265><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></nav> </div><div class=top-right> <nav class=t3-topnav><ul class="nav nav-pills nav-stacked menu"> <li class=item-267><a href=/a-propos-de-l-aps class="">A propos de l'APS</a></li><li class=item-270><a href=/recrutement class="">Recrutement </a></li></ul></nav> </div> </div> </div> </div><div class="t3-topbar2 hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class="t3-topnav2 "><div class=custom><div class="nav-content-type col-xs-12 col-sm-12 col-md-8 col-lg-8"><ul> <li> <a href=http://online.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-newspaper-o"></i> APS Online</a></li> <li> <a href=http://photo.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-camera"></i> APS Photos </a></li> <li class=nav-content-type-last> <a href=https://www.youtube.com/user/APSDZ target=_blank> <i class="fa fa-video-camera"></i> APS Videos </a></li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> <i class="fa fa-book"></i> Cahiers multimédias </a></li> <li> <a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> <i class="fa fa-bar-chart" aria-hidden=true></i> Infographies </a> </li> <li class="nav-content-type-last hasTooltip" title=Bientôt data-original-title=Bientôt data-placement=bottom> <a href=# target=_blank rel=nofollow> <i class="fa fa-archive"></i> APS Archive</a></li> </ul> </div><div class="nav-social col-xs-12 col-sm-12 col-md-4 col-lg-4 hasTooltip"><ul> <i class="fa fa-share-alt hasTooltip"></i>&nbsp; Suivez-nous sur : <li class=hasTooltip title="" data-original-title=Facebook data-placement=bottom><a href="https://www.facebook.com/pages/ALGERIE-PRESSE-SERVICE/271928862821326?fref=ts" target=_blank rel=nofollow><i class="fa fa-facebook"></i></a></li> <li class=hasTooltip title="" data-original-title=Twitter data-placement=bottom><a href=https://twitter.com/APS_DZ target=_blank rel=nofollow><i class="fa fa-twitter"></i></a></li> <li class=hasTooltip title="" data-original-title=Youtube data-placement=bottom><a href=http://www.youtube.com/user/APSDZ target=_blank rel=nofollow><i class="fa fa-youtube"></i></a></li> <li class=hasTooltip title="" data-original-title="Flux RSS" data-placement=bottom><a href=/rss rel=nofollow><i class="fa fa-rss"></i></a></li> <li class=hasTooltip title="" data-original-title=Wikipedia data-placement=bottom><a href=https://fr.wikipedia.org/wiki/Alg%C3%A9rie_Presse_Service target=_blank rel=nofollow><i class="fa fa-wikipedia-w"></i></a></li> <li class=hasTooltip title="" data-original-title=GoogleNews data-placement=bottom><a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" target=_blank rel=nofollow><i class="fa fa-google"></i></a></li> <li class=hasTooltip title="" data-original-title=Calameo data-placement=bottom><a href=http://fr.calameo.com/accounts/781596 target=_blank rel=nofollow><i class="fa fa-map"></i></a></li> <li class=hasTooltip title="" data-original-title=Linkedin data-placement=bottom><a href="https://www.linkedin.com/company-beta/2285308/  " target=_blank rel=nofollow><i class="fa fa-linkedin-square"></i></a></li> </ul> </div> </div> </nav> </div><div class=top-right> <nav class=t3-topnav> </nav> </div> </div> </div> </div> <header id=t3-header class="t3-header bg-header"><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Menu principal</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><div style="margin: 10px 0px; text-align: center;"><img src=/images/logo-aps-light.png alt="" width=147 height=91 /></div><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/sport method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Rechercher</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value="Rechercher sur le site ..." onblur="if (this.value=='') this.value='Rechercher sur le site ...';" onfocus="if (this.value=='Rechercher sur le site ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=320 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>Editions APS</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-400><a href=/algerie class="">Français </a></li><li class=item-401><a href=http://ar.aps.dz class="">عربي </a></li><li class=item-402><a href=http://en.aps.dz/ class="">English </a></li><li class=item-403><a href=http://www.aps.dz/tamazight-tif/ class="">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-404><a href=http://www.aps.dz/tamazight-arb/ class="">ثامازيغث </a></li><li class=item-405><a href=http://www.aps.dz/tamazight-tal/ class="">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Rubriques</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-151><a href=/ class="">Accueil </a></li><li class="item-108 current active"><a href=/algerie class="">Algérie</a></li><li class=item-139><a href=/economie class="">Economie</a></li><li class=item-142><a href=/monde class="">Monde</a></li><li class=item-144><a href=/sport class="">Sport</a></li><li class=item-145><a href=/societe class="">Société</a></li><li class=item-147><a href=/culture class="">Culture</a></li><li class=item-146><a href=/regions class="">Régions</a></li><li class=item-271><a href=/sante-science-technologie class="">Santé - Science - Technologie</a></li></ul></div></div></div><div class="t3-module module " id=Mod337><div class=module-inner><h3 class="module-title "><span>Sites APS régionaux</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-321><a href=http://www.blida-aps.dz/ class="" target=_blank rel="noopener noreferrer">APS Centre </a></li><li class=item-322><a href=http://www.constantine-aps.dz/ class="" target=_blank rel="noopener noreferrer">APS Est </a></li><li class=item-323><a href=http://www.oran-aps.dz/ class="" target=_blank rel="noopener noreferrer">APS Ouest </a></li><li class=item-324><a href=http://www.ouargla-aps.dz/ class="" target=_blank rel="noopener noreferrer">APS Sud </a></li></ul></div></div></div><div class="t3-module module " id=Mod431><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0; font-size: 11px;"><br />Copyright © 2017 <br />Algérie Presse Service<br />- Version mobile -</p></div></div></div></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div><div class="taux-de-change  col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm   animated fadeInLeft duration1 eds-on-scroll "><div class=header-right-inner><div class="col trending "><div class=custom><p style="font-size: 11px; color: #486b89; text-align: center;">⇅ TAUX DE CHANGE DES DEVISES</p><table class="table-hover table-change" style="margin-bottom: -0px; height: 30px; color: #486b89; font-size: 9px; float: left;" width=97%> <tbody> <tr style="height: 15px;"> <th style="width: 11.1369%; height: 15px; color: #486b89; text-align: left;"> USD $ : </th> <td class=hasTooltip style="width: 2.5522%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="Prix d'achat">▼</td> <td style="width: 14.0371%; height: 15px; color: #43b200; text-align: left;">116.06 DZD</td> <td class=hasTooltip style="width: 2.5522%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="Prix de vente">▲</td> <td style="width: 14.3852%; height: 15px; color: #0b8cd7; text-align: left;">123.15 DZD</td> <td style="width: 3.7123%; height: 15px; text-align: left;">| </td> <th style="width: 10.0928%; height: 15px; color: #486b89; text-align: left;"> EUR € : </th> <td class=hasTooltip style="width: 2.5522%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="Prix d'achat">▼</td> <td style="width: 14.3852%; height: 15px; color: #43b200; text-align: left;">135.80 DZD</td> <td class=hasTooltip style="width: 2.5522%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="Prix de vente">▲</td> <td style="width: 14.3852%; height: 15px; color: #0b8cd7; text-align: left;">144.12 DZD</td> </tr> <tr style="height: 15px;"> <th style="width: 11.1369%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> CAD $ : </span></th> <td class=hasTooltip style="width: 2.5522%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="Prix d'achat">▼</td> <td style="width: 14.0371%; height: 15px; color: #43b200; text-align: left;">88.89 DZD</td> <td class=hasTooltip style="width: 2.5522%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="Prix de vente">▲</td> <td style="width: 14.3852%; height: 15px; color: #0b8cd7; text-align: left;">94.36  DZD</td> <td style="width: 3.7123%; height: 15px; text-align: left;">| </td> <th style="width: 10.0928%; height: 15px; color: #486b89; text-align: left;"> GBP £ : </th> <td class=hasTooltip style="width: 2.5522%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="Prix d'achat">▼</td> <td style="width: 14.3852%; height: 15px; color: #43b200; text-align: left;">152.15 DZD</td> <td class=hasTooltip style="width: 2.5522%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="Prix de vente">▲</td> <td style="width: 14.3852%; height: 15px; color: #0b8cd7; text-align: left;">161.48 DZD</td> </tr> <tr style="height: 3.88636px;"> <th style="width: 11.1369%; height: 3.88636px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> RYL ﷼ : </span></th> <td class=hasTooltip style="width: 2.5522%; height: 3.88636px; color: #43b200; text-align: center;" title="" data-original-title="Prix d'achat">▼</td> <td style="width: 14.0371%; height: 3.88636px; color: #43b200; text-align: left;">30.95 DZD</td> <td class=hasTooltip style="width: 2.5522%; height: 3.88636px; color: #0b8cd7; text-align: center;" title="" data-original-title="Prix de vente">▲</td> <td style="width: 14.3852%; height: 3.88636px; color: #0b8cd7; text-align: left;">32.84 DZD</td> <td style="width: 3.7123%; height: 3.88636px; text-align: left;">| </td> <th style="width: 10.0928%; height: 3.88636px; color: #486b89; text-align: left;"> JPY Ұ : </th> <td class=hasTooltip style="width: 2.5522%; height: 3.88636px; color: #43b200; text-align: center;" title="" data-original-title="Prix d'achat">▼</td> <td style="width: 14.3852%; height: 3.88636px; color: #43b200; text-align: left;">103.06 DZD</td> <td class=hasTooltip style="width: 2.5522%; height: 3.88636px; color: #0b8cd7; text-align: center;" title="" data-original-title="Prix de vente">▲</td> <td style="width: 14.3852%; height: 3.88636px; color: #0b8cd7; text-align: left;">109.37 DZD</td> </tr> </tbody> </table><p style="clear: both; color: #aaaaaa; margin-top: 15px; font-family: calibri; font-size: 9px; text-align: center;">Dernière mise à jour :  16 septembre 2018 - Source : Banque d'Algérie</p></div></div></div></div><div class="col-md-4 "> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>Menu principal</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><div style="margin: 10px 0px; text-align: center;"><img src=/images/logo-aps-light.png alt="" width=147 height=91 /></div><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/sport method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Rechercher</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value="Rechercher sur le site ..." onblur="if (this.value=='') this.value='Rechercher sur le site ...';" onfocus="if (this.value=='Rechercher sur le site ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=320 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>Editions APS</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-400><a href=/algerie class="">Français </a></li><li class=item-401><a href=http://ar.aps.dz class="">عربي </a></li><li class=item-402><a href=http://en.aps.dz/ class="">English </a></li><li class=item-403><a href=http://www.aps.dz/tamazight-tif/ class="">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-404><a href=http://www.aps.dz/tamazight-arb/ class="">ثامازيغث </a></li><li class=item-405><a href=http://www.aps.dz/tamazight-tal/ class="">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>Rubriques</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-151><a href=/ class="">Accueil </a></li><li class="item-108 current active"><a href=/algerie class="">Algérie</a></li><li class=item-139><a href=/economie class="">Economie</a></li><li class=item-142><a href=/monde class="">Monde</a></li><li class=item-144><a href=/sport class="">Sport</a></li><li class=item-145><a href=/societe class="">Société</a></li><li class=item-147><a href=/culture class="">Culture</a></li><li class=item-146><a href=/regions class="">Régions</a></li><li class=item-271><a href=/sante-science-technologie class="">Santé - Science - Technologie</a></li></ul></div></div></div><div class="t3-module module " id=Mod337><div class=module-inner><h3 class="module-title "><span>Sites APS régionaux</span></h3><div class=module-ct><ul class="nav nav-pills nav-stacked menu"> <li class=item-321><a href=http://www.blida-aps.dz/ class="" target=_blank rel="noopener noreferrer">APS Centre </a></li><li class=item-322><a href=http://www.constantine-aps.dz/ class="" target=_blank rel="noopener noreferrer">APS Est </a></li><li class=item-323><a href=http://www.oran-aps.dz/ class="" target=_blank rel="noopener noreferrer">APS Ouest </a></li><li class=item-324><a href=http://www.ouargla-aps.dz/ class="" target=_blank rel="noopener noreferrer">APS Sud </a></li></ul></div></div></div><div class="t3-module module " id=Mod431><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0; font-size: 11px;"><br />Copyright © 2017 <br />Algérie Presse Service<br />- Version mobile -</p></div></div></div></div></div></div><div class=logo> <span class=bg-dotted-logo><div class="logo-image logo-control "> <a href=/ title=APS> <img class=logo-img src=/images/logo-aps.png alt=APS width=220 height=95 /> <img class=logo-img-sm src=/images/logo-small-mobile.png alt=APS width=211 height=50 /> <span>APS</span> </a> <small class=site-slogan>APS</small> </div><div class="header-date col-xs-12 col-sm-12 col-md-12 col-lg-12  hidden-xs hidden-sm"><div class=""><div class=custom><div style=""> <span style=" "> <script src=/media/plg_jchoptimize/assets/gz/0/4a9d311dc21a95730a0e87745ea0b0f3.js></script> <script>var fixd;function isGregLeapYear(year)
{return year%4==0&&year%100!=0||year%400==0;}
function gregToFixed(year,month,day)
{var a=Math.floor((year-1)/4);var b=Math.floor((year-1)/100);var c=Math.floor((year-1)/400);var d=Math.floor((367*month-362)/12);if(month<=2)
e=0;else if(month>2&&isGregLeapYear(year))
e=-1;else
e=-2;return 1-1+365*(year-1)+a-b+c+d+e+day;}
function Hijri(year,month,day)
{this.year=year;this.month=month;this.day=day;this.toFixed=hijriToFixed;this.toString=hijriToString;}
function hijriToFixed()
{return this.day+Math.ceil(29.5*(this.month-1))+(this.year-1)*354+
Math.floor((3+11*this.year)/30)+227015-1;}
function hijriToString()
{var months=new Array("Mouharram","Ṣafar","Rabia al awal","Rabia ath-thani","Joumada al oula","Joumada ath-thania","Rajab","Chaabane","Ramadan","Chawwal","Dhou al qi`da","Dhou al-hijja");return this.day+" "+months[this.month-1]+" "+this.year;}
function fixedToHijri(f)
{var i=new Hijri(1100,1,1);i.year=Math.floor((30*(f-227015)+10646)/10631);var i2=new Hijri(i.year,1,1);var m=Math.ceil((f-29-i2.toFixed())/29.5)+1;i.month=Math.min(m,12);i2.year=i.year;i2.month=i.month;i2.day=1;i.day=f-i2.toFixed()+1;return i;}
var tod=new Date();var weekday=new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi");var monthname=new Array("Janvier","Février","Mars","Avril","Mai","Juin","Juillet","Août","Septembre","Octobre","Novembre","Décembre");var y=tod.getFullYear();var m=tod.getMonth();var d=tod.getDate();var dow=tod.getDay();document.write(weekday[dow]+" "+d+" "+monthname[m]+" "+y);m++;fixd=gregToFixed(y,m,d);var h=new Hijri(1421,11,28);h=fixedToHijri(fixd);document.write("   -   "+h.toString()+"  Hijri ");</script> </span> <span"> </span> </div></div></div></div></span> </div></div><div class="sites-regionaux col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm animated fadeInRight duration1 eds-on-scroll "><div><div class="col trending "><div class=custom><div class=map-algerie><div class=test-map>☑ NOS SITES RÉGIONAUX <ul> <li>APS Centre (Blida)</li> <li>APS Est (Constantine)</li> <li>APS Ouest (Oran)</li> <li>APS Sud (Ouargla)</li> </ul> </div><ul> <li class="aps-centre hasTooltip" data-original-title="APS Centre" data-placement=bottom><a href=http://www.blida-aps.dz/> Centre</a></li> <li class="aps-est hasTooltip" data-original-title="APS Est" data-placement=bottom><a href=http://www.constantine-aps.dz/> Est</a></li> <li class="aps-ouest hasTooltip" data-original-title="APS Ouest" data-placement=bottom><a href=http://www.oran-aps.dz/> Ouest</a></li> <li class="aps-sud hasTooltip" data-original-title="APS Sud" data-placement=top><a href=http://www.ouargla-aps.dz/> Sud</a></li> </ul> </div></div></div></div></div></div></div></div></header> </div> </div> </header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav navbar-collapse-fixed-top" data-spy=affix data-offset-top=197><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class=t3-megamenu data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/ data-target=#><span class="fa fa-home"></span>Accueil</a> </li> <li itemprop=name class="current active menu-algerie cat-blue mega-align-justify sub-hidden-collapse" data-id=108 data-level=1 data-class="menu-algerie cat-blue" data-alignsub=justify data-hidewcol=1> <a itemprop=url class="" href=/algerie data-target=#>Algérie </a> </li> <li itemprop=name class="menu-economie cat-green mega-align-justify sub-hidden-collapse" data-id=139 data-level=1 data-class="menu-economie cat-green" data-alignsub=justify data-hidewcol=1> <a itemprop=url class="" href=/economie data-target=#>Economie </a> </li> <li itemprop=name class="menu-monde cat-dark-cyan mega-align-justify" data-id=142 data-level=1 data-class="menu-monde cat-dark-cyan" data-alignsub=justify> <a itemprop=url class="" href=/monde data-target=#>Monde </a> </li> <li itemprop=name class="menu-sport cat-orange mega-align-justify" data-id=144 data-level=1 data-class="menu-sport cat-orange" data-alignsub=justify> <a itemprop=url class="" href=/sport data-target=#>Sport </a> </li> <li itemprop=name class="menu-societe cat-red mega-align-justify" data-id=145 data-level=1 data-class="menu-societe cat-red" data-alignsub=justify> <a itemprop=url class="" href=/societe data-target=#>Société </a> </li> <li itemprop=name class="menu-culture cat-violet mega-align-justify" data-id=147 data-level=1 data-class="menu-culture cat-violet" data-alignsub=justify> <a itemprop=url class="" href=/culture data-target=#>Culture </a> </li> <li itemprop=name class="menu-regions cat-brown" data-id=146 data-level=1 data-class="menu-regions cat-brown"> <a itemprop=url class="" href=/regions data-target=#>Régions </a> </li> <li itemprop=name class="menu-sante-science-technologie cat-azure" data-id=271 data-level=1 data-class="menu-sante-science-technologie cat-azure"> <a itemprop=url class="" href=/sante-science-technologie data-target=#>Santé - Science - Technologie </a> </li> </ul> </div><div class=recherche-menu><div class=module-search><form action=/algerie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>Rechercher</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" type=text size=20 value=Recherche onblur="if (this.value=='') this.value='Recherche';" onfocus="if (this.value=='Recherche') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=108 /> </form></div></div></div></div></nav><div class="fixed-news hidden-xs"><div class=container><div class=row><div class="fixed-news-flash hidden-xs"><div id=sp-nh297 class=sp_news_higlighter><div class=sp-nh-buttons> <span class=sp-nh-text>Flash infos</span> <div id=sp-nh-prev297 class=sp-nh-prev></div><div id=sp-nh-next297 class=sp-nh-next></div></div><div id=sp-nh-items297 class=sp-nh-item><div class=sp-nh-item> <span class=sp-nh-title>Produits alimentaires : légère baisse des importations sur les huit premiers mois 2018</span> - <span class=sp-nh-date>lundi 1 octobre 2018 19:46</span> </div><div class=sp-nh-item> <span class=sp-nh-title>L'Algérie, une école internationale de lutte contre le terrorisme et l'extrémisme </span> - <span class=sp-nh-date>lundi 1 octobre 2018 19:32</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Le président Bouteflika exprime à son homologue chinois sa satisfaction quant au progrès réalisé depuis l'établissement du Partenariat stratégique global</span> - <span class=sp-nh-date>lundi 1 octobre 2018 18:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Guitouni salue la qualité du dialogue entre les pays arabes exportateurs de pétrole</span> - <span class=sp-nh-date>lundi 1 octobre 2018 18:11</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Gaïd Salah supervise à Ouargla l’exercice tactique Assifa 2018 </span> - <span class=sp-nh-date>lundi 1 octobre 2018 17:15</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Charles Aznavour : le Bohémien qui a chanté en kabyle s'en va</span> - <span class=sp-nh-date>lundi 1 octobre 2018 16:55</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Réfugiés : les inquiétudes des pays d'accueil doivent être prises en compte (Messahel)</span> - <span class=sp-nh-date>lundi 1 octobre 2018 15:57</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Des pluies orageuses affecteront lundi après-midi plusieurs wilayas</span> - <span class=sp-nh-date>lundi 1 octobre 2018 15:57</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Syrie : La défense russe n'a mené aucune frappe imprécise </span> - <span class=sp-nh-date>lundi 1 octobre 2018 15:57</span> </div><div class=sp-nh-item> <span class=sp-nh-title>L'OLP appelle l'ONU à placer Israël sur sa liste noire des pays qui violent les droits des enfants </span> - <span class=sp-nh-date>lundi 1 octobre 2018 15:57</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Palestine : une grève générale pour contrer la loi israélienne de l'État-nation </span> - <span class=sp-nh-date>lundi 1 octobre 2018 15:57</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Oran : deux appels introduits par le parquet et les accusés dans l'affaire de la petite Selsabil</span> - <span class=sp-nh-date>lundi 1 octobre 2018 14:19</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Messahel : L'enlisement des conflits est à l'origine de situations qui nous interpellent </span> - <span class=sp-nh-date>lundi 1 octobre 2018 14:18</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Le prix Nobel de médecine attribué à un duo nippo-américain pour ses recherches sur le cancer</span> - <span class=sp-nh-date>lundi 1 octobre 2018 14:18</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Les deux Corées commencent à déminer un secteur de leur frontière</span> - <span class=sp-nh-date>lundi 1 octobre 2018 14:17</span> </div><div class=sp-nh-item> <span class=sp-nh-title> Entre Orient et Occident , un concert de musique symphonique présenté à Alger</span> - <span class=sp-nh-date>lundi 1 octobre 2018 14:16</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Projet de coopération artistique et technique entre l’Opéra d’Alger et la Scala de Milan</span> - <span class=sp-nh-date>lundi 1 octobre 2018 10:42</span> </div><div class=sp-nh-item> <span class=sp-nh-title>Enseignement Supérieur: recours à la base des données du ministère des Finances pour le traitement des dossiers des bourses (ministère)</span> - <span class=sp-nh-date>lundi 1 octobre 2018 10:35</span> </div><div class=sp-nh-item> <span class=sp-nh-title>La législation nationale garantit une large protection à l'enfance en Algérie (Déléguée nationale)</span> - <span class=sp-nh-date>lundi 1 octobre 2018 10:00</span> </div><div class=sp-nh-item> <span class=sp-nh-title>APN : des présidents de groupes décident le gel des activités jusqu'à ce que M. Bouhadja démissionne</span> - <span class=sp-nh-date>dimanche 30 septembre 2018 20:03</span> </div></div><div style=clear:both></div></div></div></div></div></div><nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>Vous êtes ici : &#160;</li><li><a href=/algerie class=pathway>Algérie</a><span class=divider><img src=/templates/aps-t3/images/system/arrow.png alt="" width=9 height=9 /></span></li><li><span>Le ministère de l'Éducation nationale fixe les dates des vacances scolaires 2018/2019</span></li></ol><div class=bannergroup><div class=banneritem><div style="border: 1px solid #eee;    padding: 5px;"><a href=http://www.gica.dz target=_blank rel=nofollow><video width=1140 height=130 autoplay loop> <source src=/images/banners/clients/gica/gica.mp4 type=video/mp4 /> <source src=/images/banners/clients/gica/gica.webm type=video/webm /> <source src=/images/banners/clients/gica/gica.ogv type=video/ogg /> Ici l'alternative à la vidéo : un lien de téléchargement, un message, etc. </video></a> <span style="text-align:center; font-size: 9px;">Publicité</span> </div><div class=clr></div></div></div></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody"><div class=row><div id=t3-content class="t3-content col-md-9"><div id=system-message-container> </div> <span id=startOfPageId79205></span> <div id=k2Container class="itemView itemIsFeatured"><div class=itemHeader><h2 class=itemTitle> Gaïd Salah supervise à Ouargla l’exercice tactique &quot;Assifa 2018&quot; </h2></div><div class=itemToolbar> <span class=itemDateCreated> <i class="fa fa-clock-o" aria-hidden=true></i> Publié le : lundi, 01 octobre 2018 17:15 </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i> Lu : <b>94</b> fois </span> <ul> <li> <i class="fa fa-print" aria-hidden=true></i> <a class=itemPrintLink rel=nofollow href="/algerie/79205-gaid-salah-supervise-a-ouargla-l-exercice-tactique-assifa-2018?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span>Imprimer</span> </a> </li> <li> <i class="fa fa-envelope" aria-hidden=true></i> <a class=itemEmailLink rel=nofollow href="/component/mailto/?tmpl=component&amp;template=aps-t3&amp;link=20730cb5215169a087964a68c11be7be4c56eeb4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span>Evoyer</span> </a> </li> <li> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> Partagez</span> <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </li> <li> <i class="fa fa-video-camera" aria-hidden=true></i> <a class="itemVideoLink k2Anchor" href=/algerie/79205-gaid-salah-supervise-a-ouargla-l-exercice-tactique-assifa-2018#itemVideoAnchor>Media</a> </li> </ul><div class=clr></div></div><div class=itemBody><div class=itemImageBlock> <span class=itemImage> <img src=/media/k2/items/cache/741a3aa78bad7959e7a9b3c3fca582e0_M.jpg alt="Ga&iuml;d Salah supervise &agrave; Ouargla l&rsquo;exercice tactique &amp;quot;Assifa 2018&amp;quot;" style="width:580px; height:auto;" width=580 height=350 /> <div class=captions-credits-style> </div> </span> <div class=clr></div></div><div class="itemIntroText col-xs-hidden "><p>ALGER - Le Général de Corps d'Armée Ahmed Gaïd Salah, vice-ministre de la Défense nationale, Chef d'État-major de l'Armée nationale populaire, a supervisé lundi, au deuxième jour de sa visite en 4ème Région militaire à Ouargla, l'exécution de l'exercice tactique combiné avec munitions réelles "Assifa 2018", indique le ministère de la Défense nationale dans un communiqué.</p></div><div class=itemFullText><p>Le Général de Corps d'Armée a suivi, en compagnie du Général-major Hacène Alaïmia, Commandant de la 4ème Région militaire, un exposé donné par le directeur de l'exercice, portant sur le plan et les étapes de son déroulement, précise la même source. Au niveau du champ de tir du Secteur opérationnel Sud-Est Djanet, le Général de Corps d'Armée a suivi, de près, les actions de combat menées par les unités engagées parmi les Forces terrestres, aériennes et de défense aérienne du territoire, en commençant par les aéronefs de reconnaissance aérienne du Haut Commandement.</p><p>"<em>Des actions qui ont été marquées par un grand professionnalisme dans toutes les étapes, et par un haut niveau tactique et opérationnel, qui reflètent la rigueur en matière de planification, d'organisation et de préparation, le degré de compétence des cadres en termes de montage et de gestion des actions de combat, ainsi que les grandes capacités et habiletés des personnels dans la maitrise de l'emploi des différents systèmes d'armements et équipements mis à disposition, ce qui a permis de réaliser des résultats très satisfaisants en termes de précision des tirs</em>", affirme le MDN.</p><p>Cet exercice tactique exécuté avec munitions réelles, sur le thème "<em>Premier sous-groupement tactique en marche, avec l'éventualité de déclenchement d'un combat de rencontre</em>" et auquel ont participé les unités organiques relevant du Secteur opérationnel Sud-Est Djanet, "<em>vise à évaluer la disposition des unités du corps de bataille à dissuader toute menace, et à montrer l'efficacité des aptitudes au combat et de la puissance de feu des systèmes et des équipements de combat modernes, ainsi qu'à mettre la lumière sur la ferme interopérabilité entre les différentes catégories des Forces lors de l'exécution des diverses missions de combat</em>", ajoute la même source.</p><hr /><p><em><strong>Lire aussi : <a href=http://www.aps.dz/algerie/79172-gaid-salah-en-visite-de-travail-et-d-inspection-dans-la-4e-rm target=_blank rel="noopener noreferrer"><span class=highlight>Gaïd</span> <span class=highlight>Salah</span> en visite de travail et d’inspection dans la 4e RM</a></strong></em></p><hr /><p>À l'issue de l'exercice, le Général de Corps d'Armée "<em>a tenu une rencontre avec les personnels des unités participantes, où il a salué les grands efforts fournis tout au long de l'année, notamment lors de la préparation et de l'exécution de cet exercice</em>", soulignant que la préparation au combat "<em>demeure l'élément essentiel pour la persévération de l'état-prêt opérationnel, et ce, à travers une veille permanente, de la part de l'ensemble des composantes du Corps de Bataille, à intensifier les exercices pratiques tactiques et opérationnels avec munitions réelles des différentes armes et forces et à tous les niveaux et échelons</em>".</p><blockquote><p><em><strong>« J'ai insisté à maintes fois, et je le rappelle encore devant vous aujourd'hui, que le métier du militaire et tout ce que cela engage en termes d'impératifs, notamment ceux ayant trait au combat sur le terrain avec toutes ses particularités, avec l'ensemble des défis et des exigences, est un perpétuel et véritable examen de la composante humaine. » </strong></em>(Ahmed Gaïd Salah)</p></blockquote><p>"<em>Cet enjeux professionnel demeurera l'une des plus importantes mesures essentielles et objectives, à travers laquelle on peut juger de manière logique et réelle, ce qui a pu être réalisé avec succès et ce qui a été accompli, et évaluer ainsi le degré de sa contribution individuelle et collective dans la quête du développement requis, et ce, à la lumière des orientations de Son Excellence Monsieur le Président de la République Chef Suprême des Forces armées, ministre de la Défense nationale</em>", poursuit-il.</p><hr /><p><em><strong>Lire aussi : <a href=http://www.aps.dz/algerie/78997-gaid-salah-inaugure-jeudi-a-alger-l-ecole-superieure-militaire-de-l-information-et-de-la-communication target=_blank rel="noopener noreferrer"><span class=highlight>Gaïd</span> <span class=highlight>Salah</span> inaugure jeudi à Alger l’Ecole supérieure militaire de l’Information et de la Communication</a></strong></em></p><hr /><blockquote><p><em><strong>« Une nouvelle année d'instruction qui n'apporte pas de valeur ajoutée de qualité est une année qui a besoin d'être revue et réévaluée, et l'exercice tactique d'évaluation qui ne comprend pas de nouveaux éléments de développement et des facteurs de modernisation supplémentaires est un exercice qui nécessite également une révision objective et une véritable réévaluation de son déroulement. » </strong></em>(Ahmed Gaïd Salah)</p></blockquote><p>"<em>En fait, les résultats des exercices sont de véritables indicateurs sur le terrain, qui représentent nécessairement la mesure essentielle de l'évaluation du degré d'efficacité d'exécution du programme de préparation des forces, à la lumière de la parfaite application des méthodes de combat dans des conditions proches du réel, avec une maitrise absolue des équipements et des systèmes d'armement modernes. Tel est l'ultime utilité des facteurs de développement qui s'articulent sur une bonne évaluation, une estimation efficiente, une adaptation adéquate et une clairvoyance lors de la quête des éléments de réussite</em>", a-t-il dit.</p><p>"<em>Sachez que tout au long d'une vie professionnelle active, se manifesteront les caractéristiques de la force du caractère du personnel militaire, se verra sa ferme volonté, se démarquera sa persévérance et sa détermination à réaliser les objectifs requis effectivement et sur le terrain</em>", a souligné M. Gaïd Salah pour qui "<em>c'est seulement ainsi qu'est évalué le rendement du personnel militaire, et jugée l'efficacité de son instruction et de sa formation, ainsi que le niveau de ses compétences et de ses qualifications, et par conséquent sa capacité à assumer les lourdes responsabilités dont il est en charge</em>".</p><p>Le Général de Corps d'Armée a, par la suite, "<em>écouté les interventions et les préoccupations des cadres et des personnels du Secteur, qui ont renouvelé leur engagement à demeurer, jour et nuit, les gardiens et les défenseurs dévoués de chaque parcelle des frontières de notre Pays l'Algérie</em>", conclut le communiqué du MDN.</p></div><div class=clr></div> <a name=itemVideoAnchor id=itemVideoAnchor></a> <div class=itemVideoBlock><h3>Media</h3> <span class=itemVideo>{com/journalechaabdz/videos/360067404733326/remote}http://www.aps.dz/https://www.facebook.com/journalechaabdz/videos/360067404733326/{/com/journalechaabdz/videos/360067404733326/remote}</span> <div class=clr></div></div><div class=itemContentFooter><div class=clr></div></div><div class=clr></div></div><div class=itemLinks><div class=itemTagsBlock> <span>Mots clés : </span> <ul class=itemTags> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/algerie/tag/Ahmed%20Gaïd%20Salah>Ahmed Gaïd Salah</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/algerie/tag/MDN>MDN</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/algerie/tag/ANP>ANP</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/algerie/tag/PRINCIPAL_ALGERIE>PRINCIPAL_ALGERIE</a></li> </ul><div class=clr></div></div><div class=clr></div></div><div class=clr></div><div class=clr></div></div><div class="navbar-collapse-article-fixed-top affix-top" data-spy=affix data-offset-top=500> <di>Gaïd Salah supervise à Ouargla l’exercice tactique &quot;Assifa 2018&quot; </di><div style="  font-size: 13px; color: #aaa; margin: 3px 0; font-weight: normal;"> <span> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; Publié le : lundi, 01 octobre 2018 17:15 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; Catégorie : <a href=/algerie>Algérie</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; Lu : <b>94</b> foi (s) </span> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; Partagez <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </span> </div></div></div><div class="t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module " id=Mod327><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>Dernière actualité</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>01.10.18</span> </div><h4 class=allmode-title-list> <a href=/economie/79209-produits-alimentaires-legere-baisse-des-importations-sur-les-huit-premiers-mois-2018>Produits alimentaires : légère baisse des importations sur les huit premiers mois 2018</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>01.10.18</span> </div><h4 class=allmode-title-list> <a href=/algerie/79208-l-algerie-une-ecole-internationale-de-lutte-contre-le-terrorisme-et-l-extremisme>L'Algérie, "une école internationale de lutte contre le terrorisme et l'extrémisme"</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>01.10.18</span> </div><h4 class=allmode-title-list> <a href=/algerie/79207-le-president-bouteflika-exprime-a-son-homologue-chinois-sa-satisfaction-quant-au-progres-realise-depuis-l-etablissement-du-partenariat-strategique-global>Le président Bouteflika exprime à son homologue chinois sa satisfaction quant au progrès&hellip;</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>01.10.18</span> </div><h4 class=allmode-title-list> <a href=/economie/79206-guitouni-salue-la-qualite-du-dialogue-entre-les-pays-arabes-exportateurs-de-petrole>Guitouni salue la qualité du dialogue entre les pays arabes exportateurs de pétrole</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>01.10.18</span> </div><h4 class=allmode-title-list> <a href=/algerie/79205-gaid-salah-supervise-a-ouargla-l-exercice-tactique-assifa-2018>Gaïd Salah supervise à Ouargla l’exercice tactique "Assifa 2018"</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>01.10.18</span> </div><h4 class=allmode-title-list> <a href=/culture/79204-charles-aznavour-le-bohemien-qui-a-chante-en-kabyle-s-en-va>Charles Aznavour : le "Bohémien" qui a chanté en kabyle s'en va</a></h4></div></div></div></div></div></div><div class="t3-module module " id=Mod355><div class=module-inner><div class=module-ct><div class=bannergroup> </div> </div></div></div><div class="t3-module module " id=Mod328><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>Les plus lus</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>24.09.18</span> </div><h4 class=allmode-title-list> <a href=/algerie/78910-l-association-des-retraites-de-l-anp-appelle-les-protestataires-a-faire-prevaloir-le-dialogue>L'Association des retraités de l'ANP appelle les protestataires à faire prévaloir le&hellip;</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>25.09.18</span> </div><h4 class=allmode-title-list> <a href=/monde/78957-sahara-occidental-le-grip-appelle-les-pays-de-l-ue-a-ne-pas-fournir-des-armes-au-maroc>Sahara occidental: le GRIP appelle les pays de l'UE à ne pas fournir des armes au Maroc</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>25.09.18</span> </div><h4 class=allmode-title-list> <a href=/monde/78944-sahara-occidental-rencontre-kohler-hale-a-new-york-sur-fond-de-relance-des-negociations>Sahara occidental: rencontre Kohler-Hale à New York sur fond de relance des négociations</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>26.09.18</span> </div><h4 class=allmode-title-list> <a href=/sport/78990-coupe-arabe-des-clubs-1-16e-de-finale-retour-mca-al-riffa-sc-gagner-pour-rebondir>Coupe arabe des clubs (1/16e de finale retour)/ MCA- Al Riffa SC: gagner pour rebondir</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>26.09.18</span> </div><h4 class=allmode-title-list> <a href=/sport/78987-ligue-1-mobilis-es-setif-js-kabylie-l-affiche-de-la-8e-journee>Ligue 1 Mobilis: ES Sétif-JS Kabylie, l'affiche de la 8e journée</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>26.09.18</span> </div><h4 class=allmode-title-list> <a href=/sport/78989-ligue-2-mobilis-8e-j-deux-derbies-et-un-choc-aso-chlef-jsm-bejaia-a-l-affiche>Ligue 2 Mobilis (8e j): deux derbies et un choc ASO Chlef-JSM Béjaïa à l'affiche</a></h4></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer><div class=container><div class=row><div class="footer-aps-social hidden-xs hidden-sm col-md-12 col-lg-12"><div class=custom><div class=custom><p>Restez connectés sur : </p><ul> <a href="https://www.facebook.com/pages/ALGERIE-PRESSE-SERVICE/271928862821326?fref=ts" target=_blank rel=nofollow><li><i class="fa fa-facebook"></i> Facebook</li></a> <a href=https://twitter.com/APS_DZ target=_blank rel=nofollow><li><i class="fa fa-twitter"></i> Twitter</li></a> <a href=http://www.youtube.com/user/APSDZ target=_blank rel=nofollow> <li><i class="fa fa-youtube"></i> Youtube</li></a> <a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" target=_blank rel=nofollow> <li><i class="fa fa-google"></i> Google News</li></a> <a href=https://www.linkedin.com/company-beta/2285308/ target=_blank rel=nofollow> <li><i class="fa fa-linkedin"></i> LinkedIn</li></a> <a href=https://fr.wikipedia.org/wiki/Alg%C3%A9rie_Presse_Service target=_blank rel=nofollow><li><i class="fa fa-wikipedia-w"></i> Wikipedia</li></a> <a href=# target=_blank rel=nofollow><li class=hasTooltip title="" data-original-title=Bientôt...><i class="fa fa-apple"></i> App Store</li></a> <a href=# target=_blank rel=nofollow><li class=hasTooltip title="" data-original-title=Bientôt...><i class="fa fa-android"></i> Google Play</li></a> </ul></div></div></div><div class=footer-aps><div class="footer-aps-logo hidden-xs hidden-sm col-md-4 col-lg-4"><div class=custom><div><p><img src=/images/logo-aps-light.png alt="Algérie Presse Service" width=150 height=92 style="font-size: 12.16px; line-height: 14.808px; margin-right:10px; float: left;"> <span style="margin-bottom: 10px;"><p style=text-align:left;><strong>ALGÉRIE PRESSE SERVICE </strong> <br></p><p style=text-align:left;>Avenue des frères Bouadou, <br>Bir Mourad Rais 16 000 <br> Alger Algérie.</p><br> <em class="fa fa-phone-square"></em> &nbsp; Tél: +213 (0) 23 56 96 90 / 91 - 92 - 93 - 94 - 95 - 97 &nbsp;<br><em class="fa fa-fax"></em> &nbsp; Fax: +213 (0) 23 56 96 47 / 63 &nbsp; <br><em class="fa fa-envelope"></em> &nbsp; Email: infoaps @ aps.dz </span></p></div></div></div><div class="footer-aps-link1 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>L'AGENCE APS</h5><ul> <li> <a href=/a-propos-de-l-aps> A propos de l'APS </a></li> <li> <a href=#> Service Publicité </a></li> <li><a href=#> Abonnement </a></li> <li><a href=http://fr1.aps.dz/recrutement> Recrutement </a></li> <li><a href=/a-propos-de-l-aps> Contactez-nous </a> </li> <li><a href=/recherche>Recherche</a></li> <li><a href=#>Plan du site</a></li> </ul> </div></div></div><div class="footer-aps-link2 hidden-xs hidden-sm col-md-1 col-lg-1"><div class=custom><div><h5>Editions</h5><ul> <li>Français</li> <li> <a href=http://www.aps.dz/ar/><span style="font-family: 'aps-arabic';    font-weight: normal;"> عربي </span> </a></li> <li><a href=http://www.aps.dz/en/> English </a> </li> <li> <a href=http://www.aps.dz/tamazight-tif/> ⵜⴰⵎⴰⵣⵉⵖⵜ </a> </li> <li> <a href=http://www.aps.dz/tamazight-arb/> <span style="font-family: 'aps-arabic';    font-weight: normal;"> ثامازيغث </span> </a> </li> <li> <a href=http://www.aps.dz/tamazight-tal/>TAMAZIƔT </a></li> </ul> </div></div></div><div class="footer-aps-link3 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>NOS SITES WEB</h5><ul> <li> <a href=http://www.blida-aps.dz/> APS Centre </a> </li> <li><a href=http://www.oran-aps.dz/> APS Ouest </a></li> <li><a href=http://www.constantine-aps.dz/> APS Est </a></li> <li><a href=http://www.ouargla-aps.dz/>APS Sud</li> </ul> </div></div></div><div class="footer-aps-link4 hidden-xs hidden-smcol-md-3 col-lg-3"><div class=custom><div><h5>PRODUITS ET SERVICES</h5><div class=liste-rubriques><ul>Rubriques : <li><a href=/algerie> - Algérie </a> </li> <li><a href=/economie> - Economie </a></li> <li><a href=/monde> - Monde </a></li> <li><a href=/sport> - Sport </a></li> <li><a href=/societe> - Société </a></li> <li><a href=/culture> - Culture </a></li> <li><a href=/regions> - Régions </a></li> <li><a href=/sante-science-technologie> - Santé - Science et Technologie </a></li> </ul> </div><div><ul style=float:left;> <li><a href=http://online.aps.dz/ target=_blank rel=nofollow> APS Online </a></li> <li><a href=http://photo.aps.dz/ target=_blank rel=nofollow> APS Photos </a></li> <li><a href=/rss> Flux RSS </a></li> </ul><ul style=float:right;> <li><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow> APS Vidéos </a></li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> Magazines multimédias </a></li> <li> <a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> Infographies</a> </li> </ul> </div> </div></div></div><div class="footer-aps-copyright hidden-xs hidden-smcol-md-12 col-lg-12"> Copyright &copy; 2018 Algérie Presse Service - Tous droits réservés - Développé par APS-DT </div></div></div></div><div class="footer-aps-mobile hidden-lg hidden-md"><div class=custom><div style="text-align:center !important; "><p><img class=pull-center src=/images/logo-aps-footer.png alt="logo aps footer" width=60 height=60 style="font-size: 12.16px; line-height: 14.808px;"></p><p>ALGÉRIE PRESSE SERVICE - <span style="font-family: 'aps-arabic';    font-weight: normal;"> وكـالة الأنباء الجزائرية </span> <br></p><p>Avenue des frères Bouadou, Bir Mourad Rais <br> 16 000 Alger Algérie.</p><p> Copyright © 2017 Algérie Presse Service - Tous droits réservés</p></div></div></div></footer></div> <script src=/media/plg_jchoptimize/assets/gz/1/4a9d311dc21a95730a0e87745ea0b0f3.js defer></script> </body> </html>